
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
<head>
<meta charset="utf-8" />
<noscript><meta http-equiv="Refresh" content="0; URL=/big_pipe/no-js?destination=https%3A//businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing" />
</noscript><script async src="/sites/default/files/google_analytics/gtag.js?r5itkb"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-148500600-5", {"groups":"default","anonymize_ip":true});</script>
<script defer>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC6MRRD');
</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing" />
<meta http-equiv="content-language" content="en" />
<meta name="description" content="On a mission to make investing accessible and transparent throughout India, startup Groww secures the backing of Microsoft CEO Satya Nadella. Meet the company: India’s Groww gets Microsoft CEO backing" />
<meta name="keywords" content="Groww, Fintech, Investing, Microsoft" />
<meta property="og:site_name" content="Business Chief APAC" />
<meta property="og:type" content="daily_story" />
<meta property="og:url" content="https://businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing" />
<meta property="og:title" content="Meet the company: India’s Groww gets Microsoft CEO backing | Corporate Finance | Business Chief APAC" />
<meta property="og:description" content="On a mission to make investing accessible and transparent throughout India, startup Groww secures the backing of Microsoft CEO Satya Nadella" />
<meta property="og:image" content="https://businesschief.asia/sites/default/files/styles/og_image/public/image/groww%20startup.jpg.png?itok=NZ8lkvNc" />
<meta property="article:tag" content="Groww" />
<meta property="article:tag" content="Fintech" />
<meta property="article:tag" content="Investing" />
<meta property="article:tag" content="Microsoft" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On a mission to make investing accessible and transparent throughout India, startup Groww secures the backing of Microsoft CEO Satya Nadella" />
<meta name="twitter:site" content="@Business_Chief" />
<meta name="twitter:title" content="Meet the company: India’s Groww gets Microsoft CEO backing" />
<meta name="twitter:url" content="https://businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing" />
<meta name="twitter:image" content="https://businesschief.asia/sites/default/files/styles/og_image/public/image/groww%20startup.jpg.png?itok=NZ8lkvNc" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Meet the company: India’s Groww gets Microsoft CEO backing",
            "name": "Meet the company: India’s Groww gets Microsoft CEO backing",
            "description": "On a mission to make investing accessible and transparent throughout India, startup Groww secures the backing of Microsoft CEO Satya Nadella",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://businesschief.asia/sites/default/files/styles/og_image/public/image/groww%20startup.jpg.png?itok=NZ8lkvNc",
                "width": "1200",
                "height": "630"
            },
            "datePublished": "2022-01-11T06:08:20+0000",
            "dateModified": "2022-01-11T06:08:20+0000",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "mainEntityOfPage": "https://businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://businesschief.asia/sites/default/files/styles/ma/public/brand-images/android-chrome-512x512_3.png.webp?itok=9QpiU69T" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>
<script type="text/javascript">(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BKadivLi-3Uh0MhFWKlHvmwpJry84Y7oJ_oElQq2XTypFjDBtQL4jStom-a9CE5q5dFCwfun46hcajP1qWdCkrw' });</script>
<title>Meet the company: India’s Groww gets Microsoft CEO backing</title>
<meta name="title" content="Meet the company: India’s Groww gets Microsoft CEO backing" />
<style>
    .path-frontpage #hero-banner-slider,
    .path-top-10 #hero-banner-slider,
    .path-taxonomy #slider-banner,
    #slick-views-videos-slider-banner-videos-slider-banner-1 {
      height: 100vh;
    }
    .dialog-off-canvas-main-canvas {
      opacity: 0;
    }
    @media(min-width:1000px) {
      #ad-banner,
      .view-footer #block-customgamwblock-7,
      .node--type-videos .block-customgamwblock,
      .page-node-type-lists #onecol-section .block-customgamwblock,
      #hero-banner-adsence-block {
        height: 290px;
      }
    }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="path-node page-node-type-daily-story    bg- d-flex flex-column h-100">
<div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
<div class="page-wrapper business_chief_apac">
<main role="main" class="main-content">
<div class="region region-content">
 <div data-drupal-messages-fallback class="hidden"></div><span data-big-pipe-placeholder-id="callback=Drupal%5CCore%5CRender%5CElement%5CStatusMessages%3A%3ArenderMessages&amp;args%5B0%5D&amp;token=_HAdUpwWmet0TOTe2PSiJuMntExoshbm1kh2wQzzzAA"></span><div id="block-mainpagecontent" class="block block-system block-system-main-block">
<div role="article" about="https://businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing" class="node node--type-daily-story node--view-mode-full">
<div class="node__content">
<div class="layout layout--onecol" id="ad-banner">
<div class="layout__region layout__region--content">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_4cbae59b-75f9-4fdc-a7f8-4d2028e159bb" data-uuid="4cbae59b-75f9-4fdc-a7f8-4d2028e159bb" data-ad-unit="bcaparticlepage_970x250_2"></div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="most-popular-block">
<div class="layout__region layout__region--content">
<div class="views-element-container block block-views block-views-blockmost-popular-most-popular most-popular-block">
<h2>Most popular</h2>
<div class="views-element-container"><div class="most-popular view view-most-popular view-id-most_popular view-display-id-most_popular js-view-dom-id-6de5056f711ba9dffa60dd5b57c079340039c81420def96d4612faef9a0dfe11">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/eewk32lknk9k454160420210414.jpeg.webp?itok=sN-X8F-U" width="162" height="112" alt="In the second of three articles, Prof. Padurean at Asia School of Business explains why digital transformation is easy, people transformation is not" title="In the second of three articles, Prof. Padurean at Asia School of Business explains why digital transformation is easy, people transformation is not" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://businesschief.asia/digital-strategy/mit-sloan-culture-key-reason-digital-transformation-fails" hreflang="en">Opinion: Culture is key reason digital transformation fails</a></div>
<div class="field-author">
<div class="field-author-name">
Prof. Loredana Padurean, Associate Dean, Asia School of Business in collaboration with MIT Sloan
</div>
</div>
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/image/groww%20startup.jpg.webp?itok=AKtw_-YS" width="162" height="112" alt="" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing" hreflang="en">Meet the company: India’s Groww gets Microsoft CEO backing</a></div>
<div class="field-author">
<div class="field-author-name">
Kate Birch
</div>
</div>
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/large_4d784691_ea5c_3b82_5ee4_50a96d3e12e0.jpeg.webp?itok=avFh4lC5" width="162" height="112" alt="TOT BioPharm raises $102mn Series B round led by 99Fund" title="TOT BioPharm raises $102mn Series B round led by 99Fund" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://businesschief.asia/corporate-finance/tot-biopharm-raises-dollar102mn-series-b-round-led-by-99fund" hreflang="en">TOT BioPharm raises $102mn Series B round led by 99Fund</a></div>
<div class="field-author">
</div>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="onecol-article-details">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-field-blocknodedaily-storychanged">
<div class="field field--name-changed field--type-changed field--label-hidden field__item">Jan 11, 2022</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storytitle">
<span class="field field--name-title field--type-string field--label-hidden"> <h1>Meet the company: India’s Groww gets Microsoft CEO backing</h1>
</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-tags">
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item">Groww</div>
<div class="field__item">Fintech</div>
<div class="field__item">Investing</div>
<div class="field__item">Microsoft</div>
</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-author-name">
<div class="field field--name-field-author-name field--type-string field--label-hidden field__item">
Kate Birch
</div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storyreading-time">
4 min
</div>
</div>
</div>
<div class="layout layout--onecol" id="onecol-article-image">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-media-image">
<div class="field field--name-field-media-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-3">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/8_3_smaller/public/image/groww%20startup.jpg.webp?itok=V2fWT9Xw" width="1024" height="384" alt="" typeof="foaf:Image" class="image-style-_-3-smaller" />
</div>
</article>
</div>
</div>
</div>
</div>
<div class="layout layout--twocol-section layout--twocol-section--75-25" id="twocol-section-info">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-stand-first">
<div class="field field--name-field-stand-first field--type-string field--label-hidden field__item">On a mission to make investing accessible and transparent throughout India, startup Groww secures the backing of Microsoft CEO Satya Nadella</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-body-copy">
<div class="clearfix text-formatted field field--name-field-body-copy field--type-text-long field--label-hidden field__item"><p><span><span><span><span><span><span>Online investment platform </span></span></span></span></span></span><a href="https://groww.in/"><span><span><span><span><span><span><span><span>Groww</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> has announced the backing of Microsoft chief executive </span></span></span></span></span></span><a href="https://www.linkedin.com/in/satyanadella/"><span><span><span><span><span><span><span><span>Satya Nadella</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>, arguably one of the world’s most influential and highest-paid CEOs.</span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>In a tweet, the India-based startup’s CEO </span></span></span></span></span></span><a href="https://www.linkedin.com/in/lalitkeshre/"><span><span><span><span><span><span><span><span>Lalit Keshre</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> announced Nadella’s backing of Groww both as “an investor and advisor”, though didn’t disclose the investment amount. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>This marks the first time Nadella, who has led Microsoft since 2014, has invested in a startup publicly. So why now? And why Groww?</span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>Well, it’s no coincidence that this investment comes just a few months after Nadella sold half his Microsoft shares, reportedly ‘for personal financial planning and diversification reasons’, giving him a healthy US$285m to invest elsewhere. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>The fact he’s selected Groww, an Indian startup, is perhaps significant, not just because of Nadella’s own Indian roots – he was born and brought up in Hyderabad before moving to the US aged 17 to study – but because of his recent calling for more competition in the tech world.</span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>In an interview last year with </span></span></span></span></span></span><a href="https://www.bloomberg.com/news/articles/2021-02-10/microsoft-ceo-says-big-tech-needs-clearer-laws-on-online-speech?sref=BWbpWjRm"><span><span><span><span><span><span><span><span>Bloomberg</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>, Nadella – who is credited with turning Microsoft into one of the world’s most successful cloud computing company – said that there was no “God-given right for US tech companies its to take for granted that there cannot be other tech powers” and called on US tech firms to welcome competition from outside the US. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>With his investment in Groww, Nadella is not only putting his money where his mouth is, but also where his conscience is, it seems. The fact that Groww’s mission is, and has been from the start, to make investing easy, accessible and transparent for all in India is likely something that appeals to Nadella, who believes not only in the democratisation of tech, but also in using tech for good. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>Back in 2018, while addressing #FUTURE, the global digital summit, Nadella pushed home the importance of using technology to make a difference in society, and how it could make a dramatic difference in India. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>The fact that Groww is, well growing, having raised US$251m in a Series E funding round back in October, giving the unicorn a valuation of US$3bn, is probably pretty attractive too, especially when it already has the confident backing of high-profile investors including Sequoia Capital and Tiger Global.</span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>So, how exactly did investment platform Groww grow?</span></span></span></span></span></span></p>
<h2><span><span><span><strong><span><span>How Indian startup Groww grew to US$3bn valuation</span></span></strong></span></span></span></h2>
<p><span><span><span><span><span><span>Founded in 2016 in Bengaluru by four former Flipkart executives – </span></span></span></span></span></span><span><span><span><span><span><span>Lalit Keshre, </span></span></span></span></span></span><a href="https://www.linkedin.com/in/harshjainiitd/"><span><span><span><span><span><span><span><span>Harsh Jain (COO)</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>, </span></span></span></span></span></span><a href="https://www.linkedin.com/in/neeraj-singh-groww/"><span><span><span><span><span><span><span><span>Neeraj Singh (CTO)</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>, and </span></span></span></span></span></span><a href="https://www.linkedin.com/in/ishan-bansal-8678b216/"><span><span><span><span><span><span><span><span>Ishan Bansal </span></span></span></span></span></span></span></span></a>– <span><span><span><span><span><span>with a mission to make financial services accessible across India, </span></span></span></span></span></span><span><span><span><span><span><span>Groww enables retail investors to access financial products and services through the web and mobile. A stockbroking platform for retail traders, Groww allows users to invest in direct mutual funds, exchange-traded funds (ETFs), stocks and IPOs, as well as providing tools for stocks and portfolio analysis for investors.</span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>According to co-founder and CEO Keshre, Groww is all about simplifying financial products in India for first-time and young investors “helping users manage, save, invest and transact money”.</span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>The startup, which focuses heavily on personalisation, claims to have more than 20 million users on its platform, with 70% of its investors hailing from the more underdeveloped tier-2 and 3 geographies. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>The platform has grown exponentially, especially since the start of the pandemic, witnessing 200% growth in first-time investors in 2020. Job losses and health concerns have pushed Indians to invest and save more in avenues such as mutual funds or try their luck with stocks, increasing interest in online mutual fund investment. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>And with this growth has come some serious backing. In April 2021, Groww raised US483m, reaching unicorn status, and within six months had raised a further US$251m bringing its total capital raised to US$535m and tripling its valuation to US$3bn. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>Groww’s success in 2021 follows in the footsteps of other fast-growing Indian fintechs like Razorpay and Pine Labs which also grew their valuations significantly, in the billions, via successive fundraising last year.</span></span></span></span></span></span></p>
<h2><span><span><span><strong><span><span>Groww will use capital raised to up penetration</span></span></strong></span></span></span></h2>
<p><span><span><span><span><span><span>With its total capital raised of US$535m, along with the undisclosed investment from Nadella, Groww plans to expand its business operations to reach the under-penetrated geographies by strengthening its team and scaling its infrastructure. It also plans to continue making significant investments in improving the accessibility of its financial services ides to people in India, and educating them on the same as well as adding more financial products and services to its platform. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>With its aim to build a full-stack platform to support the entire journey of an investor, Groww is also working on introducing investments for US-based stocks for its customers and announced last year plans to create its own investment products through the acquisition of Indiabulls Housing Finance’s (IBHFL) mutual fund subsidiaries. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>Keshre says: “Over the last five years, we have built a product that customers love and have lowered the barriers to investing across India. We are making a difference in the lives of millions of Indians by democratising access. And it seems the journey has just begun with such a huge opportunity ahead of us.”</span></span></span></span></span></span></p></div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-first">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://groww.in/">
<button>DISCOVER</button>
</a>
<span class="action-text">Groww</span>
</section>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-second">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://businesschief.asia">
<button>READ</button>
</a>
<span class="action-text">Our latest issue</span>
</section>
</div>
<div class="block block-addtoany block-addtoany-block">
<h2>Share article</h2>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing" data-a2a-title="Meet the company: India’s Groww gets Microsoft CEO backing"><a class="a2a_button_linkedin"></a><a class="a2a_button_twitter"></a><a class="a2a_button_facebook"></a></span>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_ac7fc2fb-0418-4d2c-9563-a06546756cba" data-uuid="ac7fc2fb-0418-4d2c-9563-a06546756cba" data-ad-unit="bcaparticlepage_300x600"></div>
</div>
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_311ff48e-2732-4df4-9cbd-6beaad653557" data-uuid="311ff48e-2732-4df4-9cbd-6beaad653557" data-ad-unit="bcaparticlepage_300x250"></div>
</div>
<div class="views-element-container block block-views block-views-blockrelated-content-node-related-content-node related-content-block related-popular-block">
<h2>Related content</h2>
<div class="views-element-container"><div class="related-content-node view view-related-content-node view-id-related_content_node view-display-id-related_content_node js-view-dom-id-d364891e05ac21f82f6b165395629381644add1254fe8b399d50cad1ff681f2b">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/leadership-and-strategy/investor-confidence-returns-hong-kongs-rising-affluent" hreflang="en">Investor confidence returns for Hong Kong’s rising affluent</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 4 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/technology/mckinsey-china-and-india-lead-adoption-and-growth-ai" hreflang="en">McKinsey: China and India lead on adoption and growth of AI</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 4 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/leadership-and-strategy/will-indias-gdp-overtake-uk-germany-and-japan-decade" hreflang="en">Will India&#039;s GDP overtake UK, Germany and Japan this decade?</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 4 min
</span></div></div>
</div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockmost-popular-most-popular-small most-popular-small-block related-popular-block">
<h2>Most popular</h2>
<div class="views-element-container"><div class="most-popular most-popular-small view view-most-popular view-id-most_popular view-display-id-most_popular_small js-view-dom-id-ea551a98682677420565a2e8cdc8634473b0b388bbf8a80cf79fdede61651408">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/digital-strategy/mit-sloan-culture-key-reason-digital-transformation-fails" hreflang="en">Opinion: Culture is key reason digital transformation fails</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 5 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/corporate-finance/meet-company-indias-groww-gets-microsoft-ceo-backing" hreflang="en">Meet the company: India’s Groww gets Microsoft CEO backing</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 4 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/leadership-and-strategy/mcdonaldand039s-becomes-and039maccaand039sand039-down-under-australia-day-1" hreflang="en">McDonald&amp;#039;s Becomes &amp;#039;Macca&amp;#039;s&amp;#039; Down Under for Australia Day</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 2 min
</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=gamwpopupblock&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=TDh0yVJTOqh3t0T0j64TNlnZ5zeODmAsYJhBAFglgLs"></span>
</div>
</main>
<div class="custom-overlay"></div>
<div class="form-overlay"></div>
<header role="banner" class="header" style="height: 100vh;">
<div class="top-header">
<div class="top-header-left">
<div class="logo-region">
<div class="region region-logo-region">
<span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=sitebranding&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=I90zrWgFLoPpRS083v_9UlyoqkTGWWA0SQXoL3iG4Go"></span>
</div>
</div>
<nav class="navbar navbar-region">
<div class="navbar-collapse" id="navbarSupportedContent">
<div class="region region-navbar">
<span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=brandswitcher&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=lEbId1Z8esNHd0ANa7z-3JZPkzKK2NAmSUZEvaFGNdA"></span><span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=regionswitcher&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=Xb6_p_J3kLLb6fDU1tVOLNkH8UN2fTbbfrJnEq2tyiM"></span>
</div>
</div>
</nav>
</div>
<div class="top-header-right">
<div class="latest-issue-region">
<div class="region region-latest-issue-region">
<div class="views-element-container header-latest-issue block block-views block-views-blocklatest-issue-out-now-latest-issue" id="block-views-block-latest-issue-out-now-latest-issue">
<h2>Latest issue out now</h2>
<div><div class="latest-issue view view-latest-issue-out-now view-id-latest_issue_out_now view-display-id-latest_issue js-view-dom-id-9ca338c73d2837458dc3ad42979eb079435f222f7ee400833dd4c042c8bff48c">
<div class="view-content">
<div class="views-row">
<div role="article" about="https://businesschief.asia/magazine/business-chief-apac/december-2021" class="node node--type-magazine node--view-mode-small-preview">
<div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-smaller">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_smaller/public/image/unnamed%20%283%29_3.jpg.webp?itok=d9L1WmMH" width="52" height="74" alt="" typeof="foaf:Image" class="image-style-_-10-smaller" />
</div>
</article>
</div>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="views-exposed-form header-search block block-views block-views-exposed-filter-blocksearch-page-1" data-drupal-selector="views-exposed-form-search-page-1" id="block-search">
<h2>Search</h2>
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-query form-item-query form-no-label">
<input placeholder="Search for content" data-drupal-selector="edit-query" type="text" id="edit-query" name="query" value="" size="30" maxlength="128" class="form-text form-control" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
<input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Apply" class="button js-form-submit form-submit btn btn-primary" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="burger-btn">Open/Close</div>
<div class="bottom-header-region">
<div class="navigation-region">
<div class="region region-navigation-region">
<span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=sitemenu&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=IZ1AVqIdaeJE-FuzhhDKup5NIVdaZErNbxVodokJ_c4"></span>
</div>
</div>
<div class="socials-region">
<div class="region region-socials-region">
<span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=social&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=HI2ZF-PvpxBWAbFEEokXj95iHXKgS7QP8g0B2Od8ytA"></span>
</div>
</div>
</div>
</div>
</header>
<footer role="contentinfo" class="footer">
<div class="footer-region">
<div class="left-footer-region">
<div class="region region-left-footer-region">
<span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=footer_logo&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=KwEsHbKANy4vyTLew5X7LLt3Hm8ZLdyIbb8cxIlzPSs"></span><nav role="navigation" aria-labelledby="block-social-2-menu" id="block-social-2" class="footer-socials footer-socials-mobile socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-2-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=sitefootermenu&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=gxQqeQdouTUuGBA13o7vc2FHGbGYrzHq9ZayyG0jSyE"></span><span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=sitesecondmenufooter&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=J5U8M485cQR4bnSjGPWnuODi9SdFigl_64NW8Sh-2vQ"></span><span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=poweredby&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=nYmycGCL0ycPzS54vMqpPEEneJEkttnw3nILGYAOxTY"></span>
</div>
</div>
<div class="right-footer-region">
<div class="region region-right-footer-region">
<span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=footer_social&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=HU72hb4ZkOXI13_H1_2tzhWy_-o4GOvit-X9n-0Eii8"></span><span data-big-pipe-placeholder-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=footersiteinfoandlatestmagazine&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=kzUt3uUBzl3aiAWOJQcpxsnc8-wVrMRvtgvGsEo6F7s"></span>
</div>
</div>
</div>
<div class="modal fade bd-example-modal-lg" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div id="eventbrite-widget-container-"></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_yRhmva_upZ-mOdho4BMzUDJFsYgvggvpZzOHfsgHtOk.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_mhQK9O29l_f0mfKwULnJSI5Qvcyhtq-o41w0yyIc7Mw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_EytjWREJ9KjvYosEAHln-nHDEfz7zvF_2uskHO_0epI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_e5VUIxfnyraaT2J53-KJsufZA9gTCSFb-W2KB0n7pdo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_j9s6jaQFoaJt7mGI1MWnSmjAOw8f91zlAstcQ6j7kgc.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_omzgJArU5z_7xZ18ENShAtqHVYh3ceUOwDfM1_W738M.css" />
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC6MRRD" height="0" width="0" style="display:none;visibility:hidden;"></iframe>
</noscript>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_2KlXA4Z5El1IQFVPxDN1aX5mIoMSFWGv3vwsP77K9yk.js"></script>
<![endif]-->
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_96JEK7gniZidTkTxDExEihkBl7lJSkdk5nhHBHDAqE4.js"></script>
<script src="/sites/default/files/js/js_Ek7KiyLRpnSHTXKb6-sUf2uOKL9uGDmN03Zlrk4nxMk.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_9kvyTxK7NAmmG6uSgTtjCmjFciscQTf6iBg3tu-GGFs.js"></script>
<script src="/sites/default/files/js/js_W_Oo9Dt-M7EGK46A4HYkuMRp_s1UvP7pefOxwo7_IiE.js"></script>
<script src="/sites/default/files/js/js_y5yWOr4R4MA05gki2eTJ81rz_bBDKP2eR648w7K75OM.js"></script>
<style>
      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.ttf") format("truetype");
        font-weight: normal;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      .dialog-off-canvas-main-canvas {
        opacity: 1 !important;
      }
    </style>
<script type="application/vnd.drupal-ajax" data-big-pipe-event="start"></script>
<script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=gamwpopupblock&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=TDh0yVJTOqh3t0T0j64TNlnZ5zeODmAsYJhBAFglgLs">
    [{"command":"settings","settings":{"ajaxPageState":{"theme":"bizclik_sites","libraries":"addtoany\/addtoany,big_pipe\/big_pipe,bizclik_site\/bizclik_site,bizclik_sites\/global-styling,bootstrap4\/bootstrap4-js-latest,bootstrap4\/global-styling,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,gamw\/ad,genpass\/genpass,google_analytics\/google_analytics,layout_builder\/twocol_section,layout_discovery\/onecol,lazy\/lazy,statistics\/drupal.statistics,system\/base,views\/views.module"},"gamw":{"blocks":{"bcap_1920x1080":{"e1b369fa-1fa9-4fe5-af2d-fc40f07974a1":{"uuid":"e1b369fa-1fa9-4fe5-af2d-fc40f07974a1","ad_unit":"bcap_1920x1080","sizes":{"0":{"300x250":[300,250],"382x432":[382,432],"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"400":{"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"768":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"992":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"1024":{"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"1440":{"1600x900":[1600,900],"1920x1080":[1920,1080]},"1600":{"1920x1080":[1920,1080]},"1920":{"1920x1080":[1920,1080]},"1970":{"1920x1080":[1920,1080]},"2560":{"1920x1080":[1920,1080]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}}}},"pluralDelimiter":"\u0003","user":{"uid":0,"permissionsHash":"2c7e4bb27ae0119a3cad50243db3be5ef3e90ddaaf0333a17390e53b979aee29"}},"merge":true},{"command":"insert","method":"append","selector":"body","data":"\u003Cscript src=\u0022\/sites\/default\/files\/js\/js_RyvVqxI1KcaRKAWwdf177w2sL_s9l_tJY7RLQseVylo.js\u0022\u003E\u003C\/script\u003E\n\u003Cscript src=\u0022\/sites\/default\/files\/js\/js_DFZQwOqEJp0EwHknxwtnJiN5yEE3Sq1fTSaWLf79rlo.js\u0022\u003E\u003C\/script\u003E\n\u003Cscript src=\u0022\/sites\/default\/files\/js\/js_WByiEYTCwLRBdLDqbLHoUAh9ZIzMm7fm9uJ2AWy5wHs.js\u0022\u003E\u003C\/script\u003E\n","settings":null},{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=gamwpopupblock\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=TDh0yVJTOqh3t0T0j64TNlnZ5zeODmAsYJhBAFglgLs\u0022]","data":"\u003Cdiv id=\u0022block-gamwpopupblock\u0022 class=\u0022block block-bizclik-site block-gamwpopupblock\u0022\u003E\n  \n    \n      \u003Cdiv class=\u0022advertisement business_chief_apac\u0022 id=\u0022business_chief_apac\u0022\u003E\n  \u003Cdiv class=\u0022banner-wrapper\u0022\u003E\n    \u003Cdiv id=\u0022gamw_e1b369fa-1fa9-4fe5-af2d-fc40f07974a1\u0022 data-uuid=\u0022e1b369fa-1fa9-4fe5-af2d-fc40f07974a1\u0022 data-ad-unit=\u0022bcap_1920x1080\u0022\u003E\u003C\/div\u003E\n  \u003C\/div\u003E\n  \u003Cdiv class=\u0022group-wrapper\u0022\u003E\n    \u003Cdiv class=\u0022group-left\u0022\u003E\n              \u003Cspan\u003EPowered by\u003C\/span\u003E\n        \u003Cimg src=\u0022https:\/\/businesschief.asia\/sites\/default\/files\/styles\/ma\/public\/brand-images\/BusinessCheif-White_1.png.webp?itok=PGYgTKtE\u0022 alt=\u0022logo\u0022\/\u003E\n          \u003C\/div\u003E\n    \u003Cdiv class=\u0022group-right\u0022\u003E\n                    \n                    \n      \u003Ca class=\u0022btn-link\u0022 href=\u0022https:\/\/businesschief.asia\/corporate-finance\/meet-company-indias-groww-gets-microsoft-ceo-backing\u0022\u003EJoin our community\u003C\/a\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\n  \u003Cdiv class=\u0022btn-close\u0022\u003EClose\u003C\/div\u003E\n\u003C\/div\u003E\n\n  \u003C\/div\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=sitebranding&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=I90zrWgFLoPpRS083v_9UlyoqkTGWWA0SQXoL3iG4Go">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=sitebranding\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=I90zrWgFLoPpRS083v_9UlyoqkTGWWA0SQXoL3iG4Go\u0022]","data":"\u003Cdiv id=\u0022block-sitebranding\u0022 class=\u0022site-branding block block-system block-system-branding-block\u0022\u003E\n  \n    \n  \u003Cdiv class=\u0022site-brand\u0022\u003E\n\n    \u003Ca href=\u0022\/\u0022 title=\u0022Home\u0022 rel=\u0022home\u0022 class=\u0022site-logo\u0022\u003E\n    \u003Cimg src=\u0022https:\/\/businesschief.asia\/sites\/default\/files\/styles\/ma\/public\/brand-images\/BusinessCheif-White_1.png.webp?itok=PGYgTKtE\u0022 alt=\u0022Home\u0022 height=\u002226\u0022 width=\u0022160\u0022 style=\u0022width: auto;\u0022\u003E\n  \u003C\/a\u003E\n  \n  \n  \u003C\/div\u003E\n\u003C\/div\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=brandswitcher&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=lEbId1Z8esNHd0ANa7z-3JZPkzKK2NAmSUZEvaFGNdA">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</script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=regionswitcher&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=Xb6_p_J3kLLb6fDU1tVOLNkH8UN2fTbbfrJnEq2tyiM">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=regionswitcher\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=Xb6_p_J3kLLb6fDU1tVOLNkH8UN2fTbbfrJnEq2tyiM\u0022]","data":"\u003Cdiv id=\u0022block-regionswitcher\u0022 class=\u0022region-switcher header-switcher block block-bizclik-brands block-region-switcher-block\u0022\u003E\n  \n    \n      \u003Cdiv class=\u0022dropdown show\u0022\u003E\n                    \u003Ca class=\u0022btn btn-secondary dropdown-toggle\u0022 href=\u0022\/region\/any\u0022 role=\u0022button\u0022 id=\u0022dropdownRegion\u0022 data-toggle=\u0022dropdown\u0022 aria-haspopup=\u0022true\u0022 aria-expanded=\u0022false\u0022\u003E\n          All\n        \u003C\/a\u003E\n                                                      \u003Cdiv class=\u0022dropdown-menu\u0022 aria-labelledby=\u0022dropdownRegion\u0022\u003E\n                                          \u003Ca class=\u0022dropdown-item\u0022 href=\u0022\/region\/asia\u0022\u003EAsia\u003C\/a\u003E\n                                \u003Ca class=\u0022dropdown-item\u0022 href=\u0022\/region\/eu\u0022\u003EEurope\u003C\/a\u003E\n                                \u003Ca class=\u0022dropdown-item\u0022 href=\u0022\/region\/uk\u0022\u003EUnited Kingdom\u003C\/a\u003E\n                                \u003Ca class=\u0022dropdown-item\u0022 href=\u0022\/region\/usa\u0022\u003EUsa\u003C\/a\u003E\n                    \u003C\/div\u003E\n\u003C\/div\u003E\n\n  \u003C\/div\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=sitemenu&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=IZ1AVqIdaeJE-FuzhhDKup5NIVdaZErNbxVodokJ_c4">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</script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=social&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=HI2ZF-PvpxBWAbFEEokXj95iHXKgS7QP8g0B2Od8ytA">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=social\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=HI2ZF-PvpxBWAbFEEokXj95iHXKgS7QP8g0B2Od8ytA\u0022]","data":"\u003Cnav role=\u0022navigation\u0022 aria-labelledby=\u0022block-social-menu\u0022 id=\u0022block-social\u0022 class=\u0022header-socials socials-block block block-menu navigation menu--social\u0022\u003E\n            \n  \u003Ch5 class=\u0022visually-hidden\u0022 id=\u0022block-social-menu\u0022\u003ESocial\u003C\/h5\u003E\n  \n\n        \n              \u003Cul class=\u0022menu\u0022\u003E\n                    \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/www.linkedin.com\/company\/business-chief\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003ELinkedIN\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/twitter.com\/Business_Chief\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003ETwitter\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/www.facebook.com\/BusinessChief\/\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003EFacebook\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/www.instagram.com\/businesschiefmag\/\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003EInstagram\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/www.youtube.com\/channel\/UCqOWUeWYNzHf6LvgETw3S1Q\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003EYoutube\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/medium.com\/business-chief\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003EMeduim\u003C\/a\u003E\n              \u003C\/li\u003E\n        \u003C\/ul\u003E\n  \n\n\n  \u003C\/nav\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=footer_logo&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=KwEsHbKANy4vyTLew5X7LLt3Hm8ZLdyIbb8cxIlzPSs">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=footer_logo\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=KwEsHbKANy4vyTLew5X7LLt3Hm8ZLdyIbb8cxIlzPSs\u0022]","data":"\u003Cdiv id=\u0022block-footer-logo\u0022 class=\u0022footer-site-branding block block-system block-system-branding-block\u0022\u003E\n  \n    \n  \u003Cdiv class=\u0022site-brand\u0022\u003E\n\n    \u003Ca href=\u0022\/\u0022 title=\u0022Home\u0022 rel=\u0022home\u0022 class=\u0022site-logo\u0022\u003E\n    \u003Cimg src=\u0022https:\/\/businesschief.asia\/sites\/default\/files\/styles\/ma\/public\/brand-images\/BusinessCheif-White_1.png.webp?itok=PGYgTKtE\u0022 alt=\u0022Home\u0022 height=\u002226\u0022 width=\u0022160\u0022 style=\u0022width: auto;\u0022\u003E\n  \u003C\/a\u003E\n  \n  \n  \u003C\/div\u003E\n\u003C\/div\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=sitefootermenu&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=gxQqeQdouTUuGBA13o7vc2FHGbGYrzHq9ZayyG0jSyE">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=sitefootermenu\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=gxQqeQdouTUuGBA13o7vc2FHGbGYrzHq9ZayyG0jSyE\u0022]","data":"\u003Cnav role=\u0022navigation\u0022 aria-labelledby=\u0022block-sitefootermenu-menu\u0022 id=\u0022block-sitefootermenu\u0022 class=\u0022footer-main-menu footer-menu block block-menu navigation menu--site-footer-menu\u0022\u003E\n            \n  \u003Ch5 class=\u0022visually-hidden\u0022 id=\u0022block-sitefootermenu-menu\u0022\u003ESite footer menu\u003C\/h5\u003E\n  \n\n        \n              \u003Cul class=\u0022menu\u0022\u003E\n                    \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/magazine\u0022 data-drupal-link-system-path=\u0022magazine\u0022\u003EMagazine\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/company_listings\u0022 data-drupal-link-system-path=\u0022company_listings\u0022\u003ECompanies\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/videos\u0022 data-drupal-link-system-path=\u0022videos\u0022\u003EVideos\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/events\u0022 data-drupal-link-system-path=\u0022events\u0022\u003EEvents\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/top_10\u0022 data-drupal-link-system-path=\u0022top_10\u0022\u003ELists\u003C\/a\u003E\n              \u003C\/li\u003E\n        \u003C\/ul\u003E\n  \n\n\n  \u003C\/nav\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=sitesecondmenufooter&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=J5U8M485cQR4bnSjGPWnuODi9SdFigl_64NW8Sh-2vQ">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=sitesecondmenufooter\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=J5U8M485cQR4bnSjGPWnuODi9SdFigl_64NW8Sh-2vQ\u0022]","data":"\u003Cnav role=\u0022navigation\u0022 aria-labelledby=\u0022block-sitesecondmenufooter-menu\u0022 id=\u0022block-sitesecondmenufooter\u0022 class=\u0022footer-second-menu footer-menu block block-menu navigation menu--site-second-menu-footer\u0022\u003E\n            \n  \u003Ch5 class=\u0022visually-hidden\u0022 id=\u0022block-sitesecondmenufooter-menu\u0022\u003ESite second menu footer\u003C\/h5\u003E\n  \n\n        \n              \u003Cul class=\u0022menu\u0022\u003E\n                    \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/about_us\u0022 data-drupal-link-system-path=\u0022about_us\u0022\u003EAbout us\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/editorial\u0022 data-drupal-link-system-path=\u0022editorial\u0022\u003EEditorial\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/advertise\u0022 data-drupal-link-system-path=\u0022advertise\u0022\u003EAdvertise\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/press-release\u0022 data-drupal-link-system-path=\u0022press-release\u0022\u003EPress Releases\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n                  \u003Ca href=\u0022\/pr_newswire\u0022 data-drupal-link-system-path=\u0022pr_newswire\u0022\u003EPR Newswire\u003C\/a\u003E\n              \u003C\/li\u003E\n        \u003C\/ul\u003E\n  \n\n\n  \u003C\/nav\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=poweredby&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=nYmycGCL0ycPzS54vMqpPEEneJEkttnw3nILGYAOxTY">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=poweredby\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=nYmycGCL0ycPzS54vMqpPEEneJEkttnw3nILGYAOxTY\u0022]","data":"\u003Cdiv id=\u0022block-poweredby\u0022 class=\u0022copyright-powered-by block block-block-content block-block-content66344e09-fa52-41cf-9cfb-6d5aa40df2e7\u0022\u003E\n  \n    \n      \n            \u003Cdiv class=\u0022clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item\u0022\u003E\u003Cdiv class=\u0022powered-by\u0022\u003E\n\u003Cdiv class=\u0022powered-by-title\u0022\u003E\n\u003Cp\u003EPowered by\u003C\/p\u003E\n\u003C\/div\u003E\n\n\u003Cdiv class=\u0022logo-advertise\u0022\u003E\n\u003Cdiv class=\u0022powered-by-logo\u0022\u003E\u003Ca href=\u0022https:\/\/www.bizclikmedia.com\/contact\u0022 rel=\u0022noopener\u0022 target=\u0022_blank\u0022\u003E\u003Cimg alt=\u0022BizClik Media\u0022 src=\u0022\/themes\/custom\/bizclik_sites\/bizclik-logo.svg\u0022 width=\u0022104\u0022 height=\u002242\u0022 \/\u003E\u003C\/a\u003E\u003C\/div\u003E\n\n\u003Cdiv class=\u0022powered-by-advertise\u0022\u003E\u003Ca href=\u0022https:\/\/www.bizclikmedia.com\/contact\u0022 rel=\u0022noopener\u0022 target=\u0022_blank\u0022\u003EAdvertise with BizClik\u003C\/a\u003E\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv class=\u0022policy\u0022\u003E\u00a9 2022\u0026nbsp;BizClik Media Limited, All Rights Reserved. \u003Ca href=\u0022\/termsOfUse\u0022\u003EUser Agreement\u003C\/a\u003E and \u003Ca href=\u0022\/privacy_policy\u0022\u003EPrivacy Policy\u003C\/a\u003E\u003C\/div\u003E\n\u003C\/div\u003E\n\u003C\/div\u003E\n      \n  \u003C\/div\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=footer_social&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=HU72hb4ZkOXI13_H1_2tzhWy_-o4GOvit-X9n-0Eii8">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=footer_social\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=HU72hb4ZkOXI13_H1_2tzhWy_-o4GOvit-X9n-0Eii8\u0022]","data":"\u003Cnav role=\u0022navigation\u0022 aria-labelledby=\u0022block-footer-social-menu\u0022 id=\u0022block-footer-social\u0022 class=\u0022footer-socials footer-socials-desktop socials-block block block-menu navigation menu--social\u0022\u003E\n            \n  \u003Ch5 class=\u0022visually-hidden\u0022 id=\u0022block-footer-social-menu\u0022\u003ESocial\u003C\/h5\u003E\n  \n\n        \n              \u003Cul class=\u0022menu\u0022\u003E\n                    \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/www.linkedin.com\/company\/business-chief\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003ELinkedIN\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/twitter.com\/Business_Chief\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003ETwitter\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/www.facebook.com\/BusinessChief\/\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003EFacebook\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/www.instagram.com\/businesschiefmag\/\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003EInstagram\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/www.youtube.com\/channel\/UCqOWUeWYNzHf6LvgETw3S1Q\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003EYoutube\u003C\/a\u003E\n              \u003C\/li\u003E\n                \u003Cli class=\u0022menu-item\u0022\u003E\n        \u003Ca href=\u0022https:\/\/medium.com\/business-chief\u0022 target=\u0022_blank\u0022 rel=\u0022noopener\u0022\u003EMeduim\u003C\/a\u003E\n              \u003C\/li\u003E\n        \u003C\/ul\u003E\n  \n\n\n  \u003C\/nav\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder&amp;args%5B0%5D=footersiteinfoandlatestmagazine&amp;args%5B1%5D=full&amp;args%5B2%5D&amp;token=kzUt3uUBzl3aiAWOJQcpxsnc8-wVrMRvtgvGsEo6F7s">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5Cblock%5CBlockViewBuilder%3A%3AlazyBuilder\u0026args%5B0%5D=footersiteinfoandlatestmagazine\u0026args%5B1%5D=full\u0026args%5B2%5D\u0026token=kzUt3uUBzl3aiAWOJQcpxsnc8-wVrMRvtgvGsEo6F7s\u0022]","data":"\u003Cdiv id=\u0022block-footersiteinfoandlatestmagazine\u0022 class=\u0022footer-site-info block block-bizclik-site block-footersiteinfo\u0022\u003E\n  \n    \n      \u003Cdiv class=\u0022latest-magazine\u0022\u003E\n  \u003Cdiv class=\u0022views-element-container\u0022\u003E\u003Cdiv class=\u0022latest-issue view view-footer-latest-issue-out-now view-id-footer_latest_issue_out_now view-display-id-latest_issue js-view-dom-id-9ebb2e4f61f6866a4d61a2592f41955386bdd111e78e745d680c9186e7037b45\u0022\u003E\n  \n    \n      \n      \u003Cdiv class=\u0022view-content\u0022\u003E\n          \u003Cdiv class=\u0022views-row\u0022\u003E\u003Cdiv class=\u0022views-field views-field-nothing\u0022\u003E\u003Cspan class=\u0022field-content\u0022\u003E\u003Cdiv class=\u0022magazines-block\u0022\u003E\n  \u003Cdiv class=\u0022magazines-cover\u0022\u003E\n    \u003Ca class=\u0022magazine-link-button\u0022 href=\u0022\/magazine\u0022\u003E\n        \u003Carticle class=\u0022media media--type-image media--view-mode-_-10-crop\u0022\u003E\n  \n      \n            \u003Cdiv class=\u0022field field--name-field-media-image field--type-image field--label-hidden field__item\u0022\u003E  \u003Cimg src=\u0022\/sites\/default\/files\/styles\/7_10_crop\/public\/image\/unnamed%20%283%29_3.jpg.webp?itok=8uRmv_CQ\u0022 width=\u0022300\u0022 height=\u0022424\u0022 alt=\u0022\u0022 typeof=\u0022Image\u0022 class=\u0022image-style-_-10-crop\u0022 \/\u003E\n\n\n\u003C\/div\u003E\n      \n  \u003C\/article\u003E\n\n    \u003C\/a\u003E\n  \u003C\/div\u003E\n  \u003Cdiv class=\u0022magazine-link\u0022\u003E\n    \u003Ca class=\u0022magazine-link-button\u0022 href=\u0022\/magazine\u0022 rel=\u0022bookmark\u0022\u003E\n      Read now\n    \u003C\/a\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E\u003C\/span\u003E\u003C\/div\u003E\u003C\/div\u003E\n\n    \u003C\/div\u003E\n  \n          \u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003C\/div\u003E\n\u003Cdiv class=\u0022site-info\u0022\u003E\n  \u003Cdiv class=\u0022site-name\u0022\u003E\n    Business Chief APAC\n  \u003C\/div\u003E\n  \u003Cdiv class=\u0022site-description\u0022\u003E\n    Business Chief APAC\n  \u003C\/div\u003E\n\u003C\/div\u003E\n\n  \u003C\/div\u003E\n","settings":null}]
    </script> <script type="application/vnd.drupal-ajax" data-big-pipe-replacement-for-placeholder-with-id="callback=Drupal%5CCore%5CRender%5CElement%5CStatusMessages%3A%3ArenderMessages&amp;args%5B0%5D&amp;token=_HAdUpwWmet0TOTe2PSiJuMntExoshbm1kh2wQzzzAA">
    [{"command":"insert","method":"replaceWith","selector":"[data-big-pipe-placeholder-id=\u0022callback=Drupal%5CCore%5CRender%5CElement%5CStatusMessages%3A%3ArenderMessages\u0026args%5B0%5D\u0026token=_HAdUpwWmet0TOTe2PSiJuMntExoshbm1kh2wQzzzAA\u0022]","data":"","settings":null}]
    </script>
<script type="application/vnd.drupal-ajax" data-big-pipe-event="stop"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cbc92adbfdb82a8',m:'P3WfBTndbfHSHNG1aKXDv7CSqh43i0H39fNYU892OVk-1641887623-0-AQGYQRtZAp2RQBXSiKDJf81Kw2DotFfPg8kK//5ChmTjeAyCEzwzkvXkC4WDoFhA5zGTm6P4+QjBZkic9x0tzznO46iFwq8DOkVsz1AH1nxqhH+sas4qL5Wydw4I9R4C4jf40DK0aRnJSqgAEYrkpi2sXPcFZRiNm8DQ8wJknFtZpqs+7EvBH81lMMckClQGDCTaxF6yqKRlrqHM025Ns0w=',s:[0x5273d63533,0x390a9b3e6c],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
