
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
<head>
<meta charset="utf-8" />
<script async src="/sites/default/files/google_analytics/gtag.js?qy0zai"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-148500600-5", {"groups":"default","anonymize_ip":true});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC6MRRD');
</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://businesschief.asia/corporate-finance/nomura-holdings-predicts-slowed-growth-chinese-economy" />
<meta http-equiv="content-language" content="en" />
<meta name="description" content="At the start of the third quarter, China’s economic data isn’t looking good. Nomura Holdings Predicts Slowed Growth for Chinese Economy" />
<meta name="keywords" content="Supplychain, nomura, riskmanagement, Strategy" />
<meta property="og:site_name" content="Business Chief APAC" />
<meta property="og:type" content="daily_story" />
<meta property="og:url" content="https://businesschief.asia/corporate-finance/nomura-holdings-predicts-slowed-growth-chinese-economy" />
<meta property="og:title" content="Nomura Holdings Predicts Slowed Growth for Chinese Economy | Corporate Finance | Business Chief APAC" />
<meta property="og:description" content="At the start of the third quarter, China’s economic data isn’t looking good" />
<meta property="og:image" content="https://businesschief.asia/sites/default/files/styles/og_image/public/image/b-nomura-a-20190620.jpg.png?itok=UjUKlR1a" />
<meta property="article:tag" content="Supplychain" />
<meta property="article:tag" content="nomura" />
<meta property="article:tag" content="riskmanagement" />
<meta property="article:tag" content="Strategy" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="At the start of the third quarter, China’s economic data isn’t looking good" />
<meta name="twitter:title" content="Nomura Holdings Predicts Slowed Growth for Chinese Economy" />
<meta name="twitter:url" content="https://businesschief.asia/corporate-finance/nomura-holdings-predicts-slowed-growth-chinese-economy" />
<meta name="twitter:image" content="https://businesschief.asia/sites/default/files/styles/ma/public/image/b-nomura-a-20190620.jpg.webp?itok=hCWLBXa3" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://businesschief.asia/sites/default/files/styles/ma/public/brand-images/android-chrome-512x512_3.png.webp?itok=Ou5L5Wyg" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://businesschief.asia/corporate-finance/nomura-holdings-predicts-slowed-growth-chinese-economy" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_config.no_3p=1;</script>
<title>Nomura Holdings Predicts Slowed Growth for Chinese Economy</title>
<meta name="title" content="Nomura Holdings Predicts Slowed Growth for Chinese Economy" />
<style>
    .loader {
      /*background-image: url('../images/loader.gif');*/
      display: block;
      width: 25px;
      height: 25px;
      margin: auto;
      position: absolute;
      left: 0;
      right: 0;
      top: 0;
      bottom: 0;
      z-index: 100;
    }
    </style>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_q99M3y-5fPXC9Bz7DkPOED2S5HC4dRaRefUs73rz5sc.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_M9hjvLeeR2EXZpPPlqZCtB1ns8zj5Dk-hkbnxaRLKJk.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_qCescNodMUPhL4KS1VcIMe0vn02SuhCZiS605tyS3sI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_2yVFSrNmospok8f5lU5b1Ed3a5qeYDV3obOzOuiZP_o.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_oMP-N-TjM6h9JtUE_-0Bi9zPL82tY5Mb6-lpVyZrVYc.css" />
<link rel="stylesheet" media="all" href="/themes/custom/bizclik_sites/dist/main.min.css?qy0zai" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_c7RtaebuSnXGGbmuDAKw4OMEBxmWIOoDakbSdVOvzkU.css" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="path-node page-node-type-daily-story    bg- d-flex flex-column h-100">
<div class="loader"></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC6MRRD" height="0" width="0" style="display:none;visibility:hidden;"></iframe>
</noscript>
<div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
<div class="page-wrapper business_chief_apac">
<div class="custom-overlay"></div>
<div class="form-overlay"></div>
<header role="banner" class="header">
<div class="top-header">
<div class="top-header-left">
<div class="logo-region">
<div class="region region-logo-region">
<div id="block-sitebranding" class="site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://businesschief.asia/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_1.png.webp?itok=cZtgEMCb" alt="Home" />
</a>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-region">
<div class="navbar-collapse" id="navbarSupportedContent">
<div class="region region-navbar">
<div id="block-brandswitcher" class="brand-switcher header-switcher block block-bizclik-brands block-brand-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="https://businesschief.asia/" role="button" id="dropdownBrand" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Business Chief APAC
</a>
<div class="dropdown-menu" aria-labelledby="dropdownBrand">
<a class="dropdown-item" target="_blank" href="https://aimagazine.com/">AI Magazine</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.eu/">Business Chief EMEA</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.com/">Business Chief North America</a>
<a class="dropdown-item" target="_blank" href="https://constructionglobal.com/">Construction Global</a>
<a class="dropdown-item" target="_blank" href="https://cybermagazine.com/">Cyber Magazine</a>
<a class="dropdown-item" target="_blank" href="https://datacentremagazine.com/">Data Centre Magazine</a>
<a class="dropdown-item" target="_blank" href="https://energydigital.com/">Energy Digital</a>
 <a class="dropdown-item" target="_blank" href="https://fintechmagazine.com/">FinTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fooddigital.com/">Food Digital</a>
<a class="dropdown-item" target="_blank" href="https://healthcareglobal.com/">Healthcare Global</a>
<a class="dropdown-item" target="_blank" href="https://insurtechdigital.com/">InsurTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://manufacturingglobal.com/">Manufacturing Global</a>
<a class="dropdown-item" target="_blank" href="https://miningglobal.com/">Mining Global</a>
<a class="dropdown-item" target="_blank" href="https://mobile-magazine.com/">Mobile Magazine</a>
<a class="dropdown-item" target="_blank" href="https://procurementmag.com/">Procurement</a>
<a class="dropdown-item" target="_blank" href="https://supplychaindigital.com/">Supply Chain Digital</a>
<a class="dropdown-item" target="_blank" href="https://sustainabilitymag.com/">Sustainability Magazine</a>
<a class="dropdown-item" target="_blank" href="https://technologymagazine.com/">Technology</a>
</div>
</div>
</div>
<div id="block-regionswitcher" class="region-switcher header-switcher block block-bizclik-brands block-region-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="/region/any" role="button" id="dropdownRegion" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
All
</a>
<div class="dropdown-menu" aria-labelledby="dropdownRegion">
<a class="dropdown-item" href="/region/asia">Asia</a>
<a class="dropdown-item" href="/region/eu">Europe</a>
<a class="dropdown-item" href="/region/uk">United Kingdom</a>
<a class="dropdown-item" href="/region/usa">Usa</a>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="top-header-right">
<div class="latest-issue-region">
<div class="region region-latest-issue-region">
<div class="views-element-container header-latest-issue block block-views block-views-blocklatest-issue-out-now-latest-issue" id="block-views-block-latest-issue-out-now-latest-issue">
<h2>Latest issue out now</h2>
<div><div class="latest-issue view view-latest-issue-out-now view-id-latest_issue_out_now view-display-id-latest_issue js-view-dom-id-90799497ac30c394af1ffc48556dbc73158d00effa74c30a52d2150345f81af5">
<div class="view-content">
<div class="views-row">
<div role="article" about="https://businesschief.asia/magazine/business-chief-apac/june-2021" title="June 2021" description=". Editorial" class="node node--type-magazine node--view-mode-small-preview">
<div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine-read/166681" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-smaller">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_smaller/public/image/bc%20apac%20june.jpg.webp?itok=Oe6UgFR0" width="52" height="74" alt="" typeof="foaf:Image" class="image-style-_-10-smaller" />
</div>
</article>
</div>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine-read/166681" rel="bookmark">
Read now
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="views-exposed-form header-search block block-views block-views-exposed-filter-blocksearch-page-1" data-drupal-selector="views-exposed-form-search-page-1" id="block-search">
<h2>Search</h2>
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-query form-item-query form-no-label">
<input placeholder="Search for content" data-drupal-selector="edit-query" type="text" id="edit-query" name="query" value="" size="30" maxlength="128" class="form-text form-control" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
<input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Apply" class="button js-form-submit form-submit btn btn-primary" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="burger-btn">Open/Close</div>
<div class="bottom-header-region">
<div class="navigation-region">
<div class="region region-navigation-region">
<nav role="navigation" aria-labelledby="block-sitemenu-menu" id="block-sitemenu" class="main-menu block block-menu navigation menu--site-menu">
<h5 class="visually-hidden" id="block-sitemenu-menu">Site menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/interviews" data-drupal-link-system-path="interviews">Interviews</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Categories </span>
<ul class="menu">
<li position="1" class="menu-item">
<a href="https://businesschief.asia/topics/leadership-and-strategy" data-drupal-link-system-path="taxonomy/term/65105">Leadership &amp; Strategy</a>
</li>
<li position="2" class="menu-item">
<a href="https://businesschief.asia/topics/corporate-finance" data-drupal-link-system-path="taxonomy/term/65104">Corporate Finance</a>
</li>
<li position="3" class="menu-item">
<a href="https://businesschief.asia/topics/technology" data-drupal-link-system-path="taxonomy/term/65107">Technology</a>
</li>
<li position="4" class="menu-item">
<a href="https://businesschief.asia/topics/digital-strategy" data-drupal-link-system-path="taxonomy/term/65106">Digital Strategy</a>
</li>
<li position="5" class="menu-item">
<a href="https://businesschief.asia/topics/human-capital" data-drupal-link-system-path="taxonomy/term/65108">Human Capital</a>
</li>
<li position="6" class="menu-item">
<a href="https://businesschief.asia/topics/sustainability" data-drupal-link-system-path="taxonomy/term/65109">Sustainability</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
 <li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Magazine </span>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Current Magazine</a>
</li>
<li class="menu-item">
<a href="/backIssues" data-drupal-link-system-path="backIssues">Back Issues</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item menu-item--expanded">
<span>LIVE</span>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="socials-region">
<div class="region region-socials-region">
<nav role="navigation" aria-labelledby="block-social-menu" id="block-social" class="header-socials socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<main role="main" class="main-content">
<a id="main-content" tabindex="-1"></a>
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div>
<div id="block-mainpagecontent" class="block block-system block-system-main-block">
<div role="article" about="https://businesschief.asia/corporate-finance/nomura-holdings-predicts-slowed-growth-chinese-economy" title="Nomura Holdings Predicts Slowed Growth for Chinese Economy" description="At the start of the third quarter, China’s economic data isn’t looking good. Nomura Holdings Predicts Slowed Growth for Chinese Economy" class="node node--type-daily-story node--view-mode-featured">
<div class="node-title">
<h2>
<a href="https://businesschief.asia/corporate-finance/nomura-holdings-predicts-slowed-growth-chinese-economy" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden"> Nomura Holdings Predicts Slowed Growth for Chinese Economy
</span>
</a>
</h2>
</div>
<div class="node__content">
<div class="layout layout--twocol-section layout--twocol-section--50-50" id="main-banner">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-media-image">
<div class="field field--name-field-media-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-3-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/8_3_crop/public/image/b-nomura-a-20190620.jpg.webp?itok=MM15MKqz" width="1440" height="540" alt="" typeof="foaf:Image" class="image-style-_-3-crop" />
</div>
</article>
</div>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-category">
<div class="field field--name-field-category field--type-entity-reference field--label-hidden field__item"><a href="https://businesschief.asia/topics/corporate-finance" hreflang="en">Corporate Finance</a></div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storycreated">
<span class="field field--name-created field--type-created field--label-hidden">Aug 17, 2021</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-author-name">
<div class="field field--name-field-author-name field--type-string field--label-hidden field__item">
Elise Leise
</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storytitle">
<span class="field field--name-title field--type-string field--label-hidden"> <h1>Nomura Holdings Predicts Slowed Growth for Chinese Economy</h1>
</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-featured">
<div class="field field--name-field-featured field--type-boolean field--label-hidden field__item">Featured Article</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-tags">
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item">Supplychain</div>
<div class="field__item">nomura</div>
<div class="field__item">riskmanagement</div>
<div class="field__item">Strategy</div>
</div>
</div>
</div>
</div>
<div class="layout layout--twocol-section layout--twocol-section--75-25" id="twocol-section-info">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-stand-first">
<div class="field field--name-field-stand-first field--type-string field--label-hidden field__item">At the start of the third quarter, China’s economic data isn’t looking good</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-body-copy">
<div class="clearfix text-formatted field field--name-field-body-copy field--type-text-long field--label-hidden field__item"><p><span><span><span><span><span><span>As we reported in Supply Chain Digital earlier this week, climate change is throwing a wrench into the works of global supply chains. Nowhere is this more apparent right now than one of APAC’s largest hubs—China. </span></span></span></span></span></span><a href="https://www.cnbc.com/2021/08/16/china-economy-retail-sales-slow-more-than-expected-in-july.html"><span><span><span><span><span><span><span><span>According to CNBC</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>, economists have sharply cut their Chinese GDP projections following travel restrictions, lockdowns, and extreme floods that have destroyed transport, machinery, and crops. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>‘We believe the rainfall and flooding will have a material impact on business activity and inflation in the short term’, </span></span></span></span></span></span><a href="https://www.strategicsourceror.com/2021/08/china-flooding-and-supply-chain-what.html"><span><span><span><span><span><span><span><span>Nomura analysts explained to their clients</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>. In addition, China’s Henan central province, home to manufacturing centre Zhengzhou—which produces grains, raw materials, and electronics such as iPhones—has faced some of the worst of the recent downpours.</span></span></span></span></span></span></p>
<h2><span><span><span><span><span><span>What Are The Numbers? </span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span>‘The Chinese economy continued to lose steam in July’, </span></span></span></span></span></span><a href="https://www.scmp.com/economy/china-economy/article/3145228/chinas-economic-recovery-falters-delta-outbreak-henan-floods"><span><span><span><span><span><span><span><span>report Su-Lin Tan and Orange Wang in the South Morning China Post</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>. ‘Key economic data for the start of the third quarter fell short of expectations’. Indeed, Nomura Holdings has cut its yearly Chinese GDP growth forecast </span></span></span></span></span></span><a href="https://www.scmp.com/economy/china-economy/article/3145228/chinas-economic-recovery-falters-delta-outbreak-henan-floods"><span><span><span><span><span><span><span><span>from 8.9% to 8.2%</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>, mirroring the moves of foreign banks, including Goldman Sachs, JPMorgan, and Morgan Stanley. </span></span></span></span></span></span><a href="https://www.scmp.com/economy/china-economy/article/3145228/chinas-economic-recovery-falters-delta-outbreak-henan-floods"><span><span><span><span><span><span><span><span>Here are the digits</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>: </span></span></span></span></span></span></p>
<ul>
<li><span><span><span><span><span><span>Retail sales grew </span></span></span></span></span></span><a href="https://www.scmp.com/economy/china-economy/article/3145228/chinas-economic-recovery-falters-delta-outbreak-henan-floods"><span><span><span><span><span><span><span><span>8.5% in July</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> — down from 12.1% in June</span></span></span></span></span></span></li>
<li><span><span><span><span><span><span>Industrial production </span></span></span></span></span></span><a href="https://www.scmp.com/economy/china-economy/article/3145228/chinas-economic-recovery-falters-delta-outbreak-henan-floods"><span><span><span><span><span><span><span><span>increases 6.4%</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> — down from 8.3% in June </span></span></span></span></span></span></li>
<li><span><span><span><span><span><span>Foreign banks lower their GDP growth forecasts</span></span></span></span></span></span></li>
<li><span><span><span><span><span><span>Fixed-asset investment (spending on infrastructure, property, machines, and equipment) </span></span></span></span></span></span><a href="https://www.scmp.com/economy/china-economy/article/3145228/chinas-economic-recovery-falters-delta-outbreak-henan-floods"><span><span><span><span><span><span><span><span>grew by 10.3%</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> from Jan-July — down from 12.6% last year </span></span></span></span></span></span></li>
</ul>
<h2><span><span><span><span><span><span>It’s Not Just China </span></span></span></span></span></span></h2>
<p><a href="https://foreignpolicy.com/2021/07/23/china-floods-supply-chain/"><span><span><span><span><span><span><span><span>As Colm Quinn from Foreign Policy puts it</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>, ’recent news makes for grim reading’. Floods in Germany and Iran, high temperatures in Turkey, Japan, and Ireland, and forest fires in North America and Russia have made for uncertain conditions in global markets. In addition, COVID has caused global unrest as it exposes deep racial, social, and economic inequalities. </span></span></span></span></span></span><br />
<span><span><span><span><span><span>But China, unlike many other countries, is one of the world’s largest exporters of goods. So what does the country intend to do about the recent flooding—and how will it recover? We’ll keep covering the story. But the combined impact of COVID-19 and the Henan floods has made its current economic performance ‘unstable and uneven’, </span></span></span></span></span></span><a href="https://www.scmp.com/economy/china-economy/article/3145228/chinas-economic-recovery-falters-delta-outbreak-henan-floods"><span><span><span><span><span><span><span><span>according to NBS</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>. It remains to be seen whether the country can recover—and whether foreign companies will ever regain their confidence in their supply chains in APAC. </span></span></span></span></span></span></p></div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-first">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/business-chief/">
<button>LinkedIn</button>
</a>
<span class="action-text">Follow us on LinkedIn</span>
</section>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-second">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://businesschief.asia/magazine">
<button>Read Now</button>
</a>
<span class="action-text">The Latest Issue of Business Chief </span>
</section>
</div>
<div class="block block-addtoany block-addtoany-block">
<h2>Share article</h2>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://businesschief.asia/corporate-finance/nomura-holdings-predicts-slowed-growth-chinese-economy" data-a2a-title="Nomura Holdings Predicts Slowed Growth for Chinese Economy"><a class="a2a_button_linkedin"></a><a class="a2a_button_twitter"></a><a class="a2a_button_facebook"></a></span>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_9f3ced7e-b815-4c45-80db-be15f4d1765b" data-uuid="9f3ced7e-b815-4c45-80db-be15f4d1765b" data-ad-unit="bcaparticlepage_300x600"></div>
</div>
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_644856c4-817d-418f-bf4c-2a9d1a4c4562" data-uuid="644856c4-817d-418f-bf4c-2a9d1a4c4562" data-ad-unit="bcaparticlepage_300x250"></div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="also-like">
<div class="layout__region layout__region--content">
<div class="views-element-container block block-views block-views-blockalso-like-block-also-like">
<div class="views-element-container"><div class="view view-also-like-block view-id-also_like_block view-display-id-also_like js-view-dom-id-c6ac9cf77d1a7d0cea05ea9498e0a3929122e65336575d40319b6980e5c15858">
<div class="title">
<h2>You might also like these articles</h2>
</div>
<div class="view-content">
<div class="views-row"><div class="views-field views-field-field-media-image"><div class="field-content"><article class="media media--type-image media--view-mode-_-3-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/8_3_crop/public/image/apple_cork-40th-anniversary_campus-exterior_11152020_big_carousel.jpg.large__0.jpg.webp?itok=erdLFUqL" width="979" height="367" alt="" typeof="foaf:Image" class="image-style-_-3-crop" />
</div>
</article>
</div></div><div class="views-field views-field-nothing"><span class="field-content"><div class="node-title"><a href="https://businesschief.asia/technology/apple-starts-talks-potential-ev-partners-apac-0" hreflang="en">Apple Starts Talks With Potential EV Partners in APAC </a></div>
<div class="author-category">
<div class="node-author">
Elise Leise
</div>
<div class="node-category">
Technology
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-field-media-image"><div class="field-content"><article class="media media--type-image media--view-mode-_-3-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/8_3_crop/public/image/large%20%281%29_0.png.webp?itok=tW1tFHqm" width="1024" height="384" alt="" typeof="foaf:Image" class="image-style-_-3-crop" />
</div>
</article>
</div></div><div class="views-field views-field-nothing"><span class="field-content"><div class="node-title"><a href="https://businesschief.asia/sustainability/discover-budweiser-apacs-sustainable-manufacturing-strategy" hreflang="en">Discover Budweiser APAC’s Sustainable Manufacturing Strategy</a></div>
<div class="author-category">
<div class="node-author">
<article typeof="Person" about="/user/1398" class="profile">
<div class="field field--name-user-picture field--type-image field--label-hidden field__item"> <a href="/user/1398" hreflang="en"><img src="/sites/default/files/styles/7_10_smaller/public/pictures/profile-picture/BMG%20Logo_17.png.webp?itok=6hhAaqtO" width="52" height="52" alt="Profile picture for user georgia.wilson@bizclikmedia.com" typeof="Image" class="image-style-_-10-smaller" />
</a>
</div>
<div class="field field--name-field-first-name field--type-string field--label-hidden field__item"><a href="/user/1398" hreflang="en">Georgia</a></div>
<div class="field field--name-field-second-name field--type-string field--label-hidden field__item"><a href="/user/1398" hreflang="en">Wilson</a></div>
</article>
</div>
<div class="node-category">
Sustainability
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="ad-banner">
<div class="layout__region layout__region--content">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_f70daa93-47ab-4add-a859-9a4b0abe6924" data-uuid="f70daa93-47ab-4add-a859-9a4b0abe6924" data-ad-unit="bcaparticlepage_970x250"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="block-gamwpopupblock" class="block block-bizclik-site block-gamwpopupblock">
<div class="advertisement business_chief_apac" id="business_chief_apac">
<div class="banner-wrapper">
<div id="gamw_9b4ef420-95e5-4ecb-8a98-33ffe8efd4de" data-uuid="9b4ef420-95e5-4ecb-8a98-33ffe8efd4de" data-ad-unit="bcap_1920x1080"></div>
</div>
<div class="group-wrapper">
<div class="group-left">
<span>Powered by</span>
<img src="https://businesschief.asia/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_1.png.webp?itok=cZtgEMCb" alt="logo" />
</div>
<div class="group-right">
<a class="btn-link" href="https://businesschief.asia/corporate-finance/nomura-holdings-predicts-slowed-growth-chinese-economy">Join our community</a>
</div>
</div>
<div class="btn-close">Close</div>
</div>
</div>
</div>
</main>
<footer role="contentinfo" class="footer">
<div class="footer-region">
<div class="left-footer-region">
<div class="region region-left-footer-region">
<div id="block-footer-logo" class="footer-site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://businesschief.asia/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_1.png.webp?itok=cZtgEMCb" alt="Home" />
</a>
</div>
</div>
<nav role="navigation" aria-labelledby="block-social-2-menu" id="block-social-2" class="footer-socials footer-socials-mobile socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-2-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitefootermenu-menu" id="block-sitefootermenu" class="footer-main-menu footer-menu block block-menu navigation menu--site-footer-menu">
<h5 class="visually-hidden" id="block-sitefootermenu-menu">Site footer menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Magazine</a>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitesecondmenufooter-menu" id="block-sitesecondmenufooter" class="footer-second-menu footer-menu block block-menu navigation menu--site-second-menu-footer">
<h5 class="visually-hidden" id="block-sitesecondmenufooter-menu">Site second menu footer</h5>
<ul class="menu">
<li class="menu-item">
<a href="/about_us" data-drupal-link-system-path="about_us">About us</a>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
<li class="menu-item">
<a href="/press-release" data-drupal-link-system-path="press-release">Press Releases</a>
</li>
<li class="menu-item">
<a href="/pr_newswire" data-drupal-link-system-path="pr_newswire">PR Newswire</a>
</li>
</ul>
</nav>
<div id="block-poweredby" class="copyright-powered-by block block-block-content block-block-content66344e09-fa52-41cf-9cfb-6d5aa40df2e7">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="powered-by">
<div class="powered-by-title">
<p>Powered by</p>
</div>
<div class="logo-advertise">
<div class="powered-by-logo"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank"><img alt="BizClik Media" src="/themes/custom/bizclik_sites/bizclik-logo.svg" /></a></div>
<div class="powered-by-advertise"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank">Advertise with BizClik</a></div>
</div>
<div class="policy">© 2021&nbsp;BizClik Media Limited, All Rights Reserved. <a href="/termsOfUse">User Agreement</a> and <a href="/privacy_policy">Privacy Policy</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="right-footer-region">
<div class="region region-right-footer-region">
<nav role="navigation" aria-labelledby="block-footer-social-menu" id="block-footer-social" class="footer-socials footer-socials-desktop socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-footer-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<div id="block-footersiteinfoandlatestmagazine" class="footer-site-info block block-bizclik-site block-footersiteinfo">
<div class="latest-magazine">
<div class="views-element-container"><div class="latest-issue view view-footer-latest-issue-out-now view-id-footer_latest_issue_out_now view-display-id-latest_issue js-view-dom-id-d7aecf1cd1e30c09efc633f7f41efb70d31e79114ba1fa1f7252471fe2b9412e">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine">
<article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="300" height="424" alt="" loading="lazy" class="lazyload image-style-_-10-crop" data-src="/sites/default/files/styles/7_10_crop/public/image/bc%20apac%20june.jpg.webp?itok=GDCsSSAF" typeof="Image" />
</div>
</article>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="site-name">
Business Chief APAC
</div>
<div class="site-description">
Business Chief APAC
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade bd-example-modal-lg" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div id="eventbrite-widget-container-"></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/171365","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,bizclik_site\/bizclik_site,bizclik_sites\/global-styling,bootstrap4\/bootstrap4-js-latest,bootstrap4\/global-styling,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,gamw\/ad,genpass\/genpass,google_analytics\/google_analytics,layout_builder\/twocol_section,layout_discovery\/onecol,lazy\/lazy,system\/base,views\/views.module","theme":"bizclik_sites","theme_token":null},"ajaxTrustedUrl":{"\/search":true},"google_analytics":{"account":"UA-148500600-5","trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":[]},"placeholderSrc":"","preferNative":false},"gamw":{"blocks":{"bcaparticlepage_970x250":{"f70daa93-47ab-4add-a859-9a4b0abe6924":{"uuid":"f70daa93-47ab-4add-a859-9a4b0abe6924","ad_unit":"bcaparticlepage_970x250","sizes":[],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_apac_65104","site":"BizClik Media"},"gamw_id":"80843160"}},"bcaparticlepage_300x250":{"644856c4-817d-418f-bf4c-2a9d1a4c4562":{"uuid":"644856c4-817d-418f-bf4c-2a9d1a4c4562","ad_unit":"bcaparticlepage_300x250","sizes":[{"300x250":[300,250]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_apac_65104","site":"BizClik Media"},"gamw_id":"80843160"}},"bcaparticlepage_300x600":{"9f3ced7e-b815-4c45-80db-be15f4d1765b":{"uuid":"9f3ced7e-b815-4c45-80db-be15f4d1765b","ad_unit":"bcaparticlepage_300x600","sizes":[{"300x600":[300,600]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_apac_65104","site":"BizClik Media"},"gamw_id":"80843160"}},"bcap_1920x1080":{"9b4ef420-95e5-4ecb-8a98-33ffe8efd4de":{"uuid":"9b4ef420-95e5-4ecb-8a98-33ffe8efd4de","ad_unit":"bcap_1920x1080","sizes":{"0":{"300x250":[300,250],"382x432":[382,432],"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"400":{"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"768":{"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"992":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"1024":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"1440":{"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"1600":{"1600x900":[1600,900],"1920x1080":[1920,1080]},"1920":{"1920x1080":[1920,1080]},"1970":{"1920x1080":[1920,1080]},"2560":{"1920x1080":[1920,1080]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}}}},"user":{"uid":0,"permissionsHash":"757db13401c48219e449e2c301be2b5bb12b6269d2c9a520b02df9b55d66238f"}}</script>
<script src="/sites/default/files/js/js_3ObeME0RSeHWWd4tG4otd-ix8YeG3WsKcF1L2DTkuhc.js"></script>
<script src="/sites/default/files/js/js_Ek7KiyLRpnSHTXKb6-sUf2uOKL9uGDmN03Zlrk4nxMk.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_m91EFcFvAxDENZB5oCsemKex16tGGLJpTXsmggL8yZg.js"></script>
<script src="/sites/default/files/js/js_fNReT0T-k6ycn1a6oX1uDmEqjxEwPXSETFKKceduy3o.js"></script>
<script src="/sites/default/files/js/js_V5bt74V4uFYXyW5Kk9IcAC6Tgu6OMN5iBV9FWpV6xL4.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'680995df8a0f59c8',m:'dddc4daa38ed14f0216f0a08aa75579cb88745d6-1629273385-1800-AaPWQIucn2HaE5seJyLhmxDt2CkAV22cDfif6YZ+6rz9VOnkL01ELOPfDmK5z/d/9izlPFy3sNnQ0k+6tls3j1SQl+Fi2fft3GyIuldspZfUwBQqrWl6CehCUtnUci758/7E8+hcibldqG9foYbcdM46OpSW5jluqyEGpsm7GWhDbPf4oaxpcB+eb2g+PMKUX6mL+2yVwBOZT6FHKDvfjUo=',s:[0x9ba17503b0,0xe1cb3b5984],}})();</script></body>
</html>
