
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
<head>
<meta charset="utf-8" />
<script async src="/sites/default/files/google_analytics/gtag.js?r3gqx9"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-148500600-5", {"groups":"default","anonymize_ip":true});</script>
<script defer>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC6MRRD');
</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back" />
<meta http-equiv="content-language" content="en" />
<meta name="description" content="Expectations of supply shortage and logistics sector strength point to a strong revival for the real estate market in 2022 says PwC &amp; ULI report. PwC &amp; ULI report: APAC’s real estate market is bouncing back" />
<meta name="keywords" content="Real estate, office space, Pandemic, Asia Pacific" />
<meta property="og:site_name" content="Business Chief APAC" />
<meta property="og:type" content="daily_story" />
<meta property="og:url" content="https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back" />
<meta property="og:title" content="PwC &amp; ULI report: APAC’s real estate market is bouncing back | Leadership &amp; Strategy | Business Chief APAC" />
<meta property="og:description" content="Expectations of supply shortage and logistics sector strength point to a strong revival for the real estate market in 2022 says PwC &amp; ULI report" />
<meta property="og:image" content="https://businesschief.asia/sites/default/files/styles/og_image/public/image/Real%20estate%20market%20APAC%20main%20image.jpg.png?itok=x5H__HgX" />
<meta property="article:tag" content="Real estate" />
<meta property="article:tag" content="office space" />
<meta property="article:tag" content="Pandemic" />
<meta property="article:tag" content="Asia Pacific" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Expectations of supply shortage and logistics sector strength point to a strong revival for the real estate market in 2022 says PwC &amp; ULI report" />
<meta name="twitter:site" content="@Business_Chief" />
<meta name="twitter:title" content="PwC &amp; ULI report: APAC’s real estate market is bouncing back" />
<meta name="twitter:url" content="https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back" />
<meta name="twitter:image" content="https://businesschief.asia/sites/default/files/styles/og_image/public/image/Real%20estate%20market%20APAC%20main%20image.jpg.png?itok=x5H__HgX" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "PwC \u0026 ULI report: APAC’s real estate market is bouncing back",
            "name": "PwC \u0026 ULI report: APAC’s real estate market is bouncing back",
            "description": "Expectations of supply shortage and logistics sector strength point to a strong revival for the real estate market in 2022 says PwC \u0026 ULI report",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://businesschief.asia/sites/default/files/styles/og_image/public/image/Real%20estate%20market%20APAC%20main%20image.jpg.png?itok=x5H__HgX",
                "width": "1200",
                "height": "630"
            },
            "datePublished": "2021-12-02T06:57:37+0000",
            "dateModified": "2021-12-02T06:57:37+0000",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "mainEntityOfPage": "https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://businesschief.asia/sites/default/files/styles/ma/public/brand-images/android-chrome-512x512_3.png.webp?itok=9QpiU69T" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>
<script type="text/javascript">(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BKadivLi-3Uh0MhFWKlHvmwpJry84Y7oJ_oElQq2XTypFjDBtQL4jStom-a9CE5q5dFCwfun46hcajP1qWdCkrw' });</script>
<title>PwC &amp; ULI report: APAC’s real estate market is bouncing back</title>
<meta name="title" content="PwC &amp; ULI report: APAC’s real estate market is bouncing back" />
<style>
    .path-frontpage #hero-banner-slider,
    .path-top-10 #hero-banner-slider,
    .path-taxonomy #slider-banner,
    #slick-views-videos-slider-banner-videos-slider-banner-1 {
      height: 100vh;
    }
    .dialog-off-canvas-main-canvas {
      opacity: 0;
    }
    @media(min-width:1000px) {
      #ad-banner,
      .view-footer #block-customgamwblock-7,
      .node--type-videos .block-customgamwblock {
        height: 290px;
      }
    }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="path-node page-node-type-daily-story    bg- d-flex flex-column h-100">
<div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
<div class="page-wrapper business_chief_apac">
<main role="main" class="main-content">
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div><div id="block-mainpagecontent" class="block block-system block-system-main-block">
<div role="article" about="https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back" class="node node--type-daily-story node--view-mode-full">
<div class="node__content">
<div class="layout layout--onecol" id="ad-banner">
<div class="layout__region layout__region--content">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_72c41e8c-bd45-421f-b203-3a70ebd72294" data-uuid="72c41e8c-bd45-421f-b203-3a70ebd72294" data-ad-unit="Code"></div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="most-popular-block">
<div class="layout__region layout__region--content">
<div class="views-element-container block block-views block-views-blockmost-popular-most-popular most-popular-block">
<h2>Most popular</h2>
<div class="views-element-container"><div class="most-popular view view-most-popular view-id-most_popular view-display-id-most_popular js-view-dom-id-c66bec467ce90834f4f317d11ca319bc9601e74f043930169f88746e1a438d9a">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/eewk32lknk9k454160420210414.jpeg.webp?itok=sN-X8F-U" width="162" height="112" alt="In the second of three articles, Prof. Padurean at Asia School of Business explains why digital transformation is easy, people transformation is not" title="In the second of three articles, Prof. Padurean at Asia School of Business explains why digital transformation is easy, people transformation is not" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://businesschief.asia/digital-strategy/mit-sloan-culture-key-reason-digital-transformation-fails" hreflang="en">Opinion: Culture is key reason digital transformation fails</a></div>
<div class="field-author">
<div class="field-author-name">
Prof. Loredana Padurean, Associate Dean, Asia School of Business in collaboration with MIT Sloan
</div>
</div>
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/image/Real%20estate%20market%20APAC%20main%20image.jpg.webp?itok=lFKxGWtZ" width="162" height="112" alt="" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back" hreflang="en">PwC &amp; ULI report: APAC’s real estate market is bouncing back</a></div>
<div class="field-author">
<div class="field-author-name">
Kate Birch
</div>
</div>
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/large_article_im967_Cloud_Computing.jpeg.webp?itok=0xfQCx__" width="162" height="112" alt="Where is Cloud the Best Fit?" title="Where is Cloud the Best Fit?" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://businesschief.asia/technology/where-cloud-best-fit-1" hreflang="en">Where is Cloud the Best Fit?</a></div>
<div class="field-author">
<div class="field-author-name">
Bizclik Editor
</div>
</div>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="onecol-article-details">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-field-blocknodedaily-storychanged">
<div class="field field--name-changed field--type-changed field--label-hidden field__item">Dec 02, 2021</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storytitle">
<span class="field field--name-title field--type-string field--label-hidden"> <h1>PwC &amp; ULI report: APAC’s real estate market is bouncing back</h1>
</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-tags">
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item">Real estate</div>
<div class="field__item">office space</div>
<div class="field__item">Pandemic</div>
<div class="field__item">Asia Pacific</div>
</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-author-name">
<div class="field field--name-field-author-name field--type-string field--label-hidden field__item">
Kate Birch
</div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storyreading-time">
4 min
</div>
</div>
</div>
<div class="layout layout--onecol" id="onecol-article-image">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-media-image">
<div class="field field--name-field-media-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-3">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/8_3_smaller/public/image/Real%20estate%20market%20APAC%20main%20image.jpg.webp?itok=p4wN0qdt" width="1280" height="480" alt="" typeof="foaf:Image" class="image-style-_-3-smaller" />
</div>
</article>
</div>
</div>
</div>
</div>
<div class="layout layout--twocol-section layout--twocol-section--75-25" id="twocol-section-info">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-stand-first">
<div class="field field--name-field-stand-first field--type-string field--label-hidden field__item">Expectations of supply shortage and logistics sector strength point to a strong revival for the real estate market in 2022 says PwC &amp; ULI report</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-body-copy">
<div class="clearfix text-formatted field field--name-field-body-copy field--type-text-long field--label-hidden field__item"><p><span><span><span><span><span><span><span><span><span><span><span>Asia Pacific’s real estate market is expected to see a strong revival in 2022, according to <a href="https://asia.uli.org/research-and-publications/capital-markets/emerging-trends/">PwC and ULI’s 2022 Emerging Trends in Real Estate APAC report</a>, despite the challenges brought on by the pandemic.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>This expected bounce back in 2022 comes off the back of a very strong third quarter in real estate transactions in the region, surpassing US$40bn, up 12% year-on-year and roughly the same as in the third quarter of 2019, pre-pandemic.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>And with the deals pipeline in Asia Pacific the region remaining healthy at US$68bn, more than double what it was two years ago, the signs are that next year will be a positive one for real estate transactions in the region.</span></span></span></span></span></span></span></span></span></span></span></p>
<h2><span><span><span><span><span><span><span><span><span><span><span><strong>Are fears of a secular shift away from office retail unfounded?</strong></span></span></span></span></span></span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span><span><span><span><span><span>As Asia Pacific starts to shake off the challenges of the pandemic, the market is seeing a new cycle of growth and investment, according to <a href="https://www.linkedin.com/in/david-faulkner-7581bb20/">David Faulkner</a>, President of Urban Land Institute (ULI) Asia Pacific.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>“Post-COVID-19 secular trends such as remote working, reduced travel and increased online shopping have brought immense structural changes to the industry in its wake,” he explains.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>However, fears about the impact of this on the real estate market may be unfounded. While traditionally favoured sectors of office and retail may have lost their appeal, and doubts persist about the prospects for both sectors, they have seen a notable reversal in sentiment during the second half of 2021, to a record US$22.7bn in the third quarter, according to RCA, while retail assets recovered to their 2019 levels. Many of those surveyed in the report said they are seeing both the office and retail sectors as currently oversold with potentially good prospects over the next 24 months as governments move to ease pandemic containment policies.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>“The office market is quite strong in that you don’t see corporates making big decisions at the moment,” says Faulkner.</span></span></span></span></span></span></span></span></span></span></span></p>
<div data-embed-button="embed_media_image" data-entity-embed-display="view_mode:media.embed_media" data-entity-type="media" data-entity-uuid="1a29cf1c-05b1-424d-8579-4a323da611d8" data-langcode="en" class="embedded-entity"><article class="media media--type-image media--view-mode-embed-media">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="490" height="416" alt="" loading="lazy" class="lazyload image-style-ma" data-src="/sites/default/files/styles/ma/public/image/Screenshot%202021-12-01%20at%2015.16.00.png.webp?itok=5yoMy3--" typeof="foaf:Image" />
</div>
</article>
</div>
<h2> </h2>
<h2><span><span><span><span><span><span><span><span><span><span><span><strong>Logistics sector is highly sought-after</strong></span></span></span></span></span></span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span><span><span><span><span><span>Also, where there are swings, there are roundabouts – so just as the rapid growth of ecommerce has led to closures of retail stores and losses within the real estate market, it has also led to increased demand for real estate for logistical purposes.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>In fact, the logistics sector is highly sought-after across APAC, owing to a number of factors. As well as that of ecommerce retail growth recently catalysed by the pandemic, the evolution of more sophisticated supply chains, and increase in data centres due to huge bandwidth demand growth in the region. And these are all contributing to the growth and positive prospects for the real estate market. </span></span></span></span></span></span></span></span></span></span></span></p>
<div data-embed-button="embed_media_image" data-entity-embed-display="view_mode:media.embed_media" data-entity-type="media" data-entity-uuid="dcdd6d76-0879-4ce5-b89d-993a6417510a" data-langcode="en" class="embedded-entity"><article class="media media--type-image media--view-mode-embed-media">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="510" height="520" alt="" loading="lazy" class="lazyload image-style-ma" data-src="/sites/default/files/styles/ma/public/image/Screenshot%202021-12-01%20at%2015.13.40.png.webp?itok=66pQqEEH" typeof="foaf:Image" />
</div>
</article>
</div>
<h2> </h2>
<h2><span><span><span><span><span><span><span><span><span><span><span><strong>Singapore looks strong for 2022 and beyond</strong></span></span></span></span></span></span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span><span><span><span><span><span>Boasting economic stability, market liquidity and reliable cash flow, Singapore is the second  top-ranking market for investment prospects regionally in 2022, predicts the report.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>While the city-state had previously ranked top in most promising for APAC, it was recently pipped by Tokyo which has been crowned as having the most prospects in 2022, as it continues to benefit from low interest rates and an economy that is largely fuelled by domestic demands, which makes it less exposed to outside shocks.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>Singapore is still looking strong however, having remained resilient with rebound transactions in 2021 and strong prices in the office space, despite a challenging 2020.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>Buying sentiment has been boosted recently by expectations of supply shortages, thanks to factors that include a limited pipeline of new development sites over the near term, the withdrawal of stock from the market for redevelopment purposes, and a belief that the city-state may benefit should foreign companies choose the it as a location for their APAC headquarters.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>Yeow Chee Keong, real estate and hospitality leader at PwC Singapore says: “The city-state continues to remain attractive with expectations of supply shortages, growth in office rentals, and possible relocations to Asia Pacific HQs to Singapore.”</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>Singapore is also the biggest single source of outward investment with US$9.3bn into APAC during the first nine months of 2021, has also emerged as the only city in the region expected to see higher rents in 2022.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>“Overall, the investment prospects in Singapore for value-add projects is expected to remain positive. There are also opportunities to take on development projects with the expected change in demand for space in a very liveable city-state,” adds Keong.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>Ranking third, Sydney also look promising for prospects in 2022, while Hong Kong, which has been rooted to the bottom of the table for the last two years, jumped to 14th place, fuelled by a a general view that the worst has now passed for the city’s real estate markets.</span></span></span></span></span></span></span></span></span></span></span></p></div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-first">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://asia.uli.org/research-and-publications/capital-markets/emerging-trends/">
<button>READ</button>
</a>
<span class="action-text">The full report</span>
</section>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-second">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://businesschief.asia">
<button>READ</button>
</a>
<span class="action-text">Our latest issue</span>
</section>
</div>
<div class="block block-addtoany block-addtoany-block">
<h2>Share article</h2>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back" data-a2a-title="PwC &amp; ULI report: APAC’s real estate market is bouncing back"><a class="a2a_button_linkedin"></a><a class="a2a_button_twitter"></a><a class="a2a_button_facebook"></a></span>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_4eb3774d-f607-4689-a7f6-b3f4ee241692" data-uuid="4eb3774d-f607-4689-a7f6-b3f4ee241692" data-ad-unit="bcaparticlepage_300x600"></div>
</div>
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_f4e902e2-48f3-462c-94a9-a877353eebf2" data-uuid="f4e902e2-48f3-462c-94a9-a877353eebf2" data-ad-unit="bcaparticlepage_300x250"></div>
</div>
<div class="views-element-container block block-views block-views-blockrelated-content-node-related-content-node related-content-block related-popular-block">
<h2>Related content</h2>
<div class="views-element-container"><div class="related-content-node view view-related-content-node view-id-related_content_node view-display-id-related_content_node js-view-dom-id-aaa1dab61c9604a7bfa992d2f7f53b3a06fb159558bf2df6a02423f99dd0f08c">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/leadership-and-strategy/strata-worldwide-open-new-office-manage-apac-operations" hreflang="en">Strata Worldwide Open New Office To Manage APAC Operations</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 4 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/leadership-and-strategy/jandj-innovation-extends-its-innovation-partnering-office" hreflang="en">J&amp;J Innovation Extends its Innovation Partnering Office</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 4 min
</span></div></div>
</div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockmost-popular-most-popular-small most-popular-small-block related-popular-block">
<h2>Most popular</h2>
<div class="views-element-container"><div class="most-popular most-popular-small view view-most-popular view-id-most_popular view-display-id-most_popular_small js-view-dom-id-f8dd67fe6615fc45298926d6449506e0164bb798f4527e2dbe099e0bf4343f31">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/digital-strategy/mit-sloan-culture-key-reason-digital-transformation-fails" hreflang="en">Opinion: Culture is key reason digital transformation fails</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 5 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back" hreflang="en">PwC &amp; ULI report: APAC’s real estate market is bouncing back</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 4 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.asia/technology/yatango-enters-telco-sector-disrupt-status-quo-1" hreflang="en">Yatango enters the telco sector to disrupt the status quo</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 5 min
</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="block-gamwpopupblock" class="block block-bizclik-site block-gamwpopupblock">
<div class="advertisement business_chief_apac" id="business_chief_apac">
<div class="banner-wrapper">
<div id="gamw_14b056ec-d16d-4499-8600-8097e1e54e44" data-uuid="14b056ec-d16d-4499-8600-8097e1e54e44" data-ad-unit="bcap_1920x1080"></div>
</div>
<div class="group-wrapper">
<div class="group-left">
<span>Powered by</span>
<img src="https://businesschief.asia/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_1.png.webp?itok=PGYgTKtE" alt="logo" />
</div>
<div class="group-right">
<a class="btn-link" href="https://businesschief.asia/leadership-and-strategy/pwc-and-uli-report-apacs-real-estate-market-bouncing-back">Join our community</a>
</div>
</div>
<div class="btn-close">Close</div>
</div>
</div>
</div>
</main>
<div class="custom-overlay"></div>
<div class="form-overlay"></div>
<header role="banner" class="header" style="height: 100vh;">
<div class="top-header">
<div class="top-header-left">
<div class="logo-region">
<div class="region region-logo-region">
<div id="block-sitebranding" class="site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://businesschief.asia/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_1.png.webp?itok=PGYgTKtE" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-region">
<div class="navbar-collapse" id="navbarSupportedContent">
<div class="region region-navbar">
<div id="block-brandswitcher" class="brand-switcher header-switcher block block-bizclik-brands block-brand-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="https://businesschief.asia/" role="button" id="dropdownBrand" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Business Chief APAC
</a>
<div class="dropdown-menu" aria-labelledby="dropdownBrand">
<a class="dropdown-item" target="_blank" href="https://aimagazine.com/" rel="noreferrer">AI Magazine</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.eu/" rel="noreferrer">Business Chief EMEA</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.com/" rel="noreferrer">Business Chief North America</a>
<a class="dropdown-item" target="_blank" href="https://constructionglobal.com/" rel="noreferrer">Construction Global</a>
<a class="dropdown-item" target="_blank" href="https://cybermagazine.com/" rel="noreferrer">Cyber Magazine</a>
<a class="dropdown-item" target="_blank" href="https://datacentremagazine.com/" rel="noreferrer">Data Centre Magazine</a>
<a class="dropdown-item" target="_blank" href="https://energydigital.com/" rel="noreferrer">Energy Digital</a>
<a class="dropdown-item" target="_blank" href="https://fintechmagazine.com/" rel="noreferrer">FinTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fooddigital.com/" rel="noreferrer">Food Digital</a>
<a class="dropdown-item" target="_blank" href="https://healthcareglobal.com/" rel="noreferrer">Healthcare Global</a>
<a class="dropdown-item" target="_blank" href="https://insurtechdigital.com/" rel="noreferrer">InsurTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://manufacturingglobal.com/" rel="noreferrer">Manufacturing Global</a>
<a class="dropdown-item" target="_blank" href="https://march8.com/" rel="noreferrer">March8</a>
<a class="dropdown-item" target="_blank" href="https://miningglobal.com/" rel="noreferrer">Mining Global</a>
<a class="dropdown-item" target="_blank" href="https://mobile-magazine.com/" rel="noreferrer">Mobile Magazine</a>
<a class="dropdown-item" target="_blank" href="https://procurementmag.com/" rel="noreferrer">Procurement</a>
<a class="dropdown-item" target="_blank" href="https://supplychaindigital.com/" rel="noreferrer">Supply Chain Digital</a>
<a class="dropdown-item" target="_blank" href="https://sustainabilitymag.com/" rel="noreferrer">Sustainability Magazine</a>
<a class="dropdown-item" target="_blank" href="https://technologymagazine.com/" rel="noreferrer">Technology</a>
</div>
</div>
</div>
<div id="block-regionswitcher" class="region-switcher header-switcher block block-bizclik-brands block-region-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="/region/any" role="button" id="dropdownRegion" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
All
</a>
<div class="dropdown-menu" aria-labelledby="dropdownRegion">
<a class="dropdown-item" href="/region/asia">Asia</a>
<a class="dropdown-item" href="/region/eu">Europe</a>
<a class="dropdown-item" href="/region/uk">United Kingdom</a>
<a class="dropdown-item" href="/region/usa">Usa</a>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="top-header-right">
<div class="latest-issue-region">
<div class="region region-latest-issue-region">
<div class="views-element-container header-latest-issue block block-views block-views-blocklatest-issue-out-now-latest-issue" id="block-views-block-latest-issue-out-now-latest-issue">
<h2>Latest issue out now</h2>
<div><div class="latest-issue view view-latest-issue-out-now view-id-latest_issue_out_now view-display-id-latest_issue js-view-dom-id-3cf2a7d81af1f01c4e6c0793bd5f7a0486b5b41cdbe487247ae8a265d47c07cc">
<div class="view-content">
<div class="views-row">
<div role="article" about="https://businesschief.asia/magazine/business-chief-apac/december-2021" class="node node--type-magazine node--view-mode-small-preview">
<div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-smaller">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_smaller/public/image/unnamed%20%283%29_3.jpg.webp?itok=d9L1WmMH" width="52" height="74" alt="" typeof="foaf:Image" class="image-style-_-10-smaller" />
</div>
</article>
</div>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="views-exposed-form header-search block block-views block-views-exposed-filter-blocksearch-page-1" data-drupal-selector="views-exposed-form-search-page-1" id="block-search">
<h2>Search</h2>
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-query form-item-query form-no-label">
<input placeholder="Search for content" data-drupal-selector="edit-query" type="text" id="edit-query" name="query" value="" size="30" maxlength="128" class="form-text form-control" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
<input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Apply" class="button js-form-submit form-submit btn btn-primary" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="burger-btn">Open/Close</div>
<div class="bottom-header-region">
<div class="navigation-region">
<div class="region region-navigation-region">
<nav role="navigation" aria-labelledby="block-sitemenu-menu" id="block-sitemenu" class="main-menu block block-menu navigation menu--site-menu">
<h5 class="visually-hidden" id="block-sitemenu-menu">Site menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/interviews" data-drupal-link-system-path="interviews">Interviews</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Categories </span>
<ul class="menu">
<li position="1" class="menu-item">
<a href="https://businesschief.asia/topics/leadership-and-strategy" data-drupal-link-system-path="taxonomy/term/65105">Leadership &amp; Strategy</a>
</li>
<li position="2" class="menu-item">
<a href="https://businesschief.asia/topics/corporate-finance" data-drupal-link-system-path="taxonomy/term/65104">Corporate Finance</a>
</li>
<li position="3" class="menu-item">
<a href="https://businesschief.asia/topics/technology" data-drupal-link-system-path="taxonomy/term/65107">Technology</a>
</li>
<li position="4" class="menu-item">
<a href="https://businesschief.asia/topics/digital-strategy" data-drupal-link-system-path="taxonomy/term/65106">Digital Strategy</a>
</li>
<li position="5" class="menu-item">
<a href="https://businesschief.asia/topics/human-capital" data-drupal-link-system-path="taxonomy/term/65108">Human Capital</a>
</li>
<li position="6" class="menu-item">
<a href="https://businesschief.asia/topics/sustainability" data-drupal-link-system-path="taxonomy/term/65109">Sustainability</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Magazine </span>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Current Magazine</a>
</li>
<li class="menu-item">
<a href="/backIssues" data-drupal-link-system-path="backIssues">Back Issues</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item menu-item--expanded">
<span> LIVE </span>
<ul class="menu">
<li class="menu-item">
<a href="https://live.mobile-magazine.com/">CLOUD &amp; 5G LIVE</a>
</li>
<li class="menu-item">
<a href="https://live.cybermagazine.com/">CYBER LIVE</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="socials-region">
<div class="region region-socials-region">
<nav role="navigation" aria-labelledby="block-social-menu" id="block-social" class="header-socials socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<footer role="contentinfo" class="footer">
<div class="footer-region">
<div class="left-footer-region">
<div class="region region-left-footer-region">
<div id="block-footer-logo" class="footer-site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://businesschief.asia/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_1.png.webp?itok=PGYgTKtE" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
<nav role="navigation" aria-labelledby="block-social-2-menu" id="block-social-2" class="footer-socials footer-socials-mobile socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-2-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitefootermenu-menu" id="block-sitefootermenu" class="footer-main-menu footer-menu block block-menu navigation menu--site-footer-menu">
<h5 class="visually-hidden" id="block-sitefootermenu-menu">Site footer menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Magazine</a>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
 </li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitesecondmenufooter-menu" id="block-sitesecondmenufooter" class="footer-second-menu footer-menu block block-menu navigation menu--site-second-menu-footer">
<h5 class="visually-hidden" id="block-sitesecondmenufooter-menu">Site second menu footer</h5>
<ul class="menu">
<li class="menu-item">
<a href="/about_us" data-drupal-link-system-path="about_us">About us</a>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
<li class="menu-item">
<a href="/press-release" data-drupal-link-system-path="press-release">Press Releases</a>
</li>
<li class="menu-item">
<a href="/pr_newswire" data-drupal-link-system-path="pr_newswire">PR Newswire</a>
</li>
</ul>
</nav>
<div id="block-poweredby" class="copyright-powered-by block block-block-content block-block-content66344e09-fa52-41cf-9cfb-6d5aa40df2e7">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="powered-by">
<div class="powered-by-title">
<p>Powered by</p>
</div>
<div class="logo-advertise">
<div class="powered-by-logo"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank"><img alt="BizClik Media" src="/themes/custom/bizclik_sites/bizclik-logo.svg" width="104" height="42" /></a></div>
<div class="powered-by-advertise"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank">Advertise with BizClik</a></div>
</div>
<div class="policy">© 2021&nbsp;BizClik Media Limited, All Rights Reserved. <a href="/termsOfUse">User Agreement</a> and <a href="/privacy_policy">Privacy Policy</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="right-footer-region">
<div class="region region-right-footer-region">
<nav role="navigation" aria-labelledby="block-footer-social-menu" id="block-footer-social" class="footer-socials footer-socials-desktop socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-footer-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<div id="block-footersiteinfoandlatestmagazine" class="footer-site-info block block-bizclik-site block-footersiteinfo">
<div class="latest-magazine">
<div class="views-element-container"><div class="latest-issue view view-footer-latest-issue-out-now view-id-footer_latest_issue_out_now view-display-id-latest_issue js-view-dom-id-2d579811dd2073b00c6f4f8c09e3c11598d3f7ccddcb1ea91177040a127d5001">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine">
<article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/unnamed%20%283%29_3.jpg.webp?itok=8uRmv_CQ" width="300" height="424" alt="" typeof="Image" class="image-style-_-10-crop" />
</div>
</article>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="site-name">
Business Chief APAC
</div>
<div class="site-description">
Business Chief APAC
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade bd-example-modal-lg" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div id="eventbrite-widget-container-"></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_moKllOP6J0GsAap_4PvraVEBNuiI19YDqlL-ijRXGHA.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_g9YVxcKGp9yNnRR5Q_wNSXMXnL28T-fYKpS9-FsN7ug.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_T7L2ZGVmTxfkzGobM3Jlqs23CYfDZ6lJbqc2XSaWa1E.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_rBmHXzvSysWHqvG-YnXKQFqxYReL1q6WPTnIcUIS_do.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_RkTa8jBvRpjjFgq8Y04DZbdp-C8f7cnJTeKCshs2zdM.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_L-TccqJQg1NaAPjiQldjlD1tPAX1cDM8iLtCG5IsnRo.css" />
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC6MRRD" height="0" width="0" style="display:none;visibility:hidden;"></iframe>
</noscript>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/177358","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,bizclik_site\/bizclik_site,bizclik_sites\/global-styling,bootstrap4\/bootstrap4-js-latest,bootstrap4\/global-styling,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,entity_embed\/caption,gamw\/ad,genpass\/genpass,google_analytics\/google_analytics,layout_builder\/twocol_section,layout_discovery\/onecol,lazy\/lazy,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"bizclik_sites","theme_token":null},"ajaxTrustedUrl":{"\/search":true},"google_analytics":{"account":"UA-148500600-5","trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":{"video-embed":"video-embed\/ls.video-embed"}},"placeholderSrc":"","preferNative":false},"statistics":{"data":{"nid":"177358"},"url":"\/core\/modules\/statistics\/statistics.php"},"gamw":{"blocks":{"bcaparticlepage_300x250":{"f4e902e2-48f3-462c-94a9-a877353eebf2":{"uuid":"f4e902e2-48f3-462c-94a9-a877353eebf2","ad_unit":"bcaparticlepage_300x250","sizes":[{"300x250":[300,250]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_apac_65105","site":"BizClik Media"},"gamw_id":"80843160"}},"bcaparticlepage_300x600":{"4eb3774d-f607-4689-a7f6-b3f4ee241692":{"uuid":"4eb3774d-f607-4689-a7f6-b3f4ee241692","ad_unit":"bcaparticlepage_300x600","sizes":[{"300x600":[300,600]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_apac_65105","site":"BizClik Media"},"gamw_id":"80843160"}},"Code":{"72c41e8c-bd45-421f-b203-3a70ebd72294":{"uuid":"72c41e8c-bd45-421f-b203-3a70ebd72294","ad_unit":"Code","sizes":[],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_apac_65105","site":"BizClik Media"},"gamw_id":"80843160"}},"bcap_1920x1080":{"14b056ec-d16d-4499-8600-8097e1e54e44":{"uuid":"14b056ec-d16d-4499-8600-8097e1e54e44","ad_unit":"bcap_1920x1080","sizes":{"0":{"300x250":[300,250],"382x432":[382,432],"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 400":{"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 768":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 992":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1024":{"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1440":{"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1600":{"1920x1080":[1920,1080]}," 1920":{"1920x1080":[1920,1080]}," 1970":{"1920x1080":[1920,1080]}," 2560":{"1920x1080":[1920,1080]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}}}},"user":{"uid":0,"permissionsHash":"2c7e4bb27ae0119a3cad50243db3be5ef3e90ddaaf0333a17390e53b979aee29"}}</script>
<script src="/sites/default/files/js/js_3ObeME0RSeHWWd4tG4otd-ix8YeG3WsKcF1L2DTkuhc.js"></script>
<script src="/sites/default/files/js/js_Ek7KiyLRpnSHTXKb6-sUf2uOKL9uGDmN03Zlrk4nxMk.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_iJHVkFZW2h-qVsK_pimOXg3JsrNt3Wzca7WKmMoroyo.js"></script>
<script src="/sites/default/files/js/js_PWJ5aYUJ54Pj4tDPoxMJJUnVCMkI3imUNZnIeemd-rU.js"></script>
<script src="/sites/default/files/js/js_WNI26iMRkvxftKbMQ95gR9uzoCjjM_RNjaqH8YmTIgw.js"></script>
<style>
      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.ttf") format("truetype");
        font-weight: normal;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      .dialog-off-canvas-main-canvas {
        opacity: 1 !important;
      }
    </style>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b734ae01ab45ae6',m:'XIf0eM7JtlNHPmS8KuAJfyu1F258qzcFT2TnuEYuzt0-1638434867-0-AR5DVZlK7CXHGgyTmPq6BG+GkOyiX1Pia/BMuYGgMxgXqstRfvfsrjF5aKW8/CKAQAPVLnCvbkbOElToZgO5uMiRuZ1eLug5hVXrjkrmYR08ZPvdNSi9Y6V9BLvAY41oXGXkxYWEFtAQ99eNQy0uffRzpbGjK0jXKtuIlQtQZD8AEa9VawujrnomybrUXz9xgX+w3CK+Q/U1TvocSYTeOcicaW6ct+rEz/pm3bZPgAff',s:[0xa5c1819101,0xc9d2735683],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
